<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script src="/login_api_client.js"></script><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://nipiraamat.ohtuleht.ee/1007346/igauhele-midagi-ametikoolidest-leiab-igal-aastal-uusi-erialasid" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/nipiraamat_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/nipiraamat_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/nipiraamat_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/nipiraamat_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><title class="next-head">Igaühele midagi: ametikoolidest leiab igal aastal uusi erialasid | Nipiraamat</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Nii nagu igal aastal, on ka tänavu ametikoolides teada-tuntud erialade kõrval ka hulk uusi. Koolide kodulehekülgi tasuks eriala valijail hoolega uurida – tõenäoliselt pole äsja avatud eriala õppima asudes lähiajal tööpuudust karta." class="next-head"/><meta property="og:title" content="Igaühele midagi: ametikoolidest leiab igal aastal uusi erialasid | Nipiraamat" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://nipiraamat.ohtuleht.ee/1007346/igauhele-midagi-ametikoolidest-leiab-igal-aastal-uusi-erialasid" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/7/21/4fu2mo0r.wpy.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Nii nagu igal aastal, on ka tänavu ametikoolides teada-tuntud erialade kõrval ka hulk uusi. Koolide kodulehekülgi tasuks eriala valijail hoolega uurida – tõenäoliselt pole äsja avatud eriala õppima asudes lähiajal tööpuudust karta." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-7-23" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/7/21/4fu2mo0r.wpy.jpg" class="next-head"/><link rel="preload" href="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/article.js" as="script"/><link rel="preload" href="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-37bbb27507236e1985b4.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.548a62840bdb0fc01651.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.38e268a1.chunk.css"/></head><body><div id="__next"><div class="style-wrapper nipiraamat"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo "><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-nipiraamat-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tarbija">Tarbija</a></li><li><a class="" href="/raha">Raha</a></li><li><a class="" href="/lemmikloom">Lemmikloom</a></li><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/nipid">Nipid</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/uudised">Uudised</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tarbija"><span class="icon color-15">T</span><span class="name">Tarbija</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/raha"><span class="icon color-15">R</span><span class="name">Raha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lemmikloom"><span class="icon color-15">L</span><span class="name">Lemmikloom</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/inimesed"><span class="icon color-15">I</span><span class="name">Inimesed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/nipid"><span class="icon color-15">N</span><span class="name">Nipid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/teeise"><span class="icon color-15">T</span><span class="name">Tee ise</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-15">U</span><span class="name">Uudised</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/tee-ise-pulmad">Tee ise pulmad!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kokka-koos-nipiraamatuga">Kokka koos Nipiraamatuga!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamatu-aialugu">Nipiraamatu aialood</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamatu-kodulugu">Nipiraamatu kodulood</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-1007346"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Igaühele midagi: ametikoolidest leiab igal aastal uusi erialasid<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Kristjan Arras, Õhtuleht</span><span>, </span> täna, 21:00</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/1007346/igauhele-midagi-ametikoolidest-leiab-igal-aastal-uusi-erialasid&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/7/21/4fu2mo0r.wpy.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/7/21/4fu2mo0r.wpy.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/7/21/4fu2mo0r.wpy.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/7/21/4fu2mo0r.wpy.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/7/21/4fu2mo0r.wpy.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/7/21/4fu2mo0r.wpy.jpg" alt="Igaühele midagi: ametikoolidest leiab igal aastal uusi erialasid"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Haapsalu kutsehariduskeskuses on teiste täiskasvanutele mõeldud erialade kõrval avatud vastuvõtt ka ehitusplekksepa erialale - head oskustöölised on tööturul alati hinnas.</span><span>Foto: <!-- -->HKHK</span></div><div class="article-main--content article-main--excerpt formatted--content">Nii nagu igal aastal, on ka tänavu ametikoolides teada-tuntud erialade kõrval ka hulk uusi. Koolide kodulehekülgi tasuks eriala valijail hoolega uurida – tõenäoliselt pole äsja avatud eriala õppima asudes lähiajal tööpuudust karta.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Tehnikahuvilistes äratab tõenäoliselt huvi soomustehnika tehnik-mehhaaniku eriala Järvamaa kutsehariduskeskuses. Soomukite hooldust ja remonti õpetatakse koostöös Eesti Kaitseväega, praktikabaasiks on Tapa Scoutspataljoni uus ja kaasaegnes remondiüksus. Õppima oodatakse keskharidusega noori, tulevikus on võimalus leida töö kaitseväe remondibaasis.</p></div><div class="article-main--content formatted--content
    "><p>Samas koolis avatakse taas mootorsõidukidiagnostiku aastane sessioonõpe, sama eriala saab õppida ka Rakvere ametikoolis. Oodatud on need, kellel on juba olemas tehniline baasharidus või siis keskharidus ja töökogemus autode hoolduse ja remondi erialal.</p></div><div class="article-main--content formatted--content
    "><p>Ida-Virumaa kutsehariduskeskus reageerib kiiresti tööandjate vajadustele: Viru Keemia Grupi ja Eesti Energia soovitusi järgides avatakse taastuvenergia tehnoloogia eriala, koostöös G4S turvafirmaga töötati aga välja turvasüsteemide tehniku õppekava. Mõlema eriala lõpetajaid ootavad tööandjad pikisilmi. Ka saab Ida-Virumaa kutsehariduskeskuses nüüd õppida kinnisvarahalduriks – selle eriala lõpetamine annab võimaluse töötada kinnisvara haldamisega tegelevas ettevõttes, pakkudes klientidele (korteriühistud, ärihooned, eramud) kinnisvara korrashoiuteenust.</p></div><div class="article-main--content formatted--content
    "><p><strong>Toitlustus ja teenindusvaldkond</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Ida-Virumaa kutsehariduskeskuses avatakse uus toitlustusteenindaja eriala. Tartu kutsehariduskeskuses (TKHK) pakutakse juba eriala omandanud pagaritele-kondiitritele võimalust 5. taseme kutseõppeks (vanempagar ja -kondiiter), mis muu hulgas sisaldab tootearenduses ja -disaini ning toidufotograafia õpinguid, aga ka teadmisi-oskusi teiste juhendamiseks. Õppima asumise eelduseks on varasem erialane haridus või töökogemus. Kellel seda pole, võib alustada kondiitriõpinguid nullist Pärnumaa kutsehariduskeskuses, kus see on üks tänavustest uutest erialadest.</p></div><div class="article-main--content formatted--content
    "><p>Võru kutsehariduskeskuses saab kutsekeskharidusena õppida majutusteeninduse ja maaturismi erialal, viimast eriala saab põhihariduse baasil õppida ka Rakvere ametikoolis. Kolme aasta jooksul õpitakse sündmuste korraldamist, toitlustamist ja turistide vaba aja sisustamist. Eriala lõpetanu võib maaturismi ettevõttes või majutusasutuses, töötada sündmuste korraldajana või luua oma ettevõtte.</p></div><div class="article-main--content formatted--content
    "><p>Keskhariduse baasil saab Rakvere ametikoolis kahe aastaga õppida turismikorraldajaks</p></div><div class="article-main--content formatted--content
    "><p>Pärnus oodatakse keskhariduse baasil õppima spaateenindajaks (õppekava valikõpingud toetavad ka massööriõpet) või tegevusjuhendajaks. Viimase eriala lõpetanud töötavad tavaliselt tervishoiu- ja sotsiaalhoolekandeasutustes, kus nende tööks on juhendada ja toetada psüühilise erivajadusega inimesi igapäevategevusi, et tagada nende maksimaalne iseseisvus ja elukvaliteet.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Õpivõimalusi täiskasvanuile</strong></p></div><div class="article-main--content formatted--content
    "><p>Pärnusse tegevusjuhendajaks õppima on oodatud ka inimesed, kes juba töötavad sotsiaalvaldkonnas või on äsja otsustanud eriala vahetada ja asuvad õppima töötukassa soovitusel, aga ka need, kes hooldavad kodus erivajadusega inimest ja vajavad täiendavaid teadmisi. Teretulnud on ka need õppijad, kes on läbinud täiendkoolituse ja soovivad nüüd põhjalikumaid teadmisi.</p></div><div class="article-main--content formatted--content
    "><p>Haapsalu kutsehariduskeskus pakub täiskasvanud õppijatele võimalust omandada kutse IT-tehniku erialal, uuenduskuuri on läbi populaarne loodusgiidi eriala, vastuvõtt on avatud ehitusplekksepa ja bürootöötaja õppesse – viimasel erialal õpetatav kulub ära igas ametis, kus on vaja arvutiga töötada ja klientidega suhelda.</p></div><div class="article-main--content formatted--content
    "><p><strong>Puidu- ja pottsepatööd</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Võru kutsehariduskeskuse üks uusi erialasid on pottsepp-sell – see on haridusnõudeta 3. taseme õppekava, õppima saavad asuda kõik, keda pottsepatöö huvitab. Pottsepp-sell töötab kutselise pottsepa juhendamisel: aitab ehitada ahjusid ja pliite, paigaldada kaminaid ja korstnaid. Mittestatsionaarne õpe kestab aasta, usinad pottsepasellid saavad pärast kaheaastast töökogemust sooritada kutseeksami ning asuda iseseisvalt pottsepana tööle.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Puittoodete konstrueerija-tehnoloogi 5.taseme jätkuõppe kava on uus võimalus neile, kes tahavad värskendada oma teadmisi ja sooritada kutseeksami. Eriala lõpetanu kavandab ja koostab toote tehnilise dokumentatsiooni, töötab välja tootmiseks vajaliku tehnoloogia ja valmistab ette tootmisprotsessi (ei tegele ehitiste kandekonstruktsioonidega).</p></div><div class="article-main--content formatted--content
    "><p><strong>Neile, kes vajavad rohkem aega</strong></p></div><div class="article-main--content formatted--content
    "><p>Kutsevaliku õppekava on Haapsalu ja Võru kutseõppekeskustes uus võimalus: aasta jooksul saab õppur lähemalt tutvuda õpetatavate erialadega, ennast paremini tundma õppida, harjutada suhtlemist ja treenida õpioskusi. Kui vaja, aidatakse ta järjele ka üldharidusteadmistes.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Ida-Virumaa kutsehariduskeskuses on lihtsustatud õppekava järgi võimalik õppida köögiabiliseks, sellele erialale oodatakse ennekõike hariduslike erivajadustega õpilasi.</p></div><div class="article-main--content formatted--content"><h4>Uued IT-erialad ametikoolides</h4></div><div class="article-main--content formatted--content
    "><p><em>Tartu</em>&nbsp;<em>kutsehariduskeskus</em></p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Nipiraamatu nipid</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>Mullu avatud IT-akadeemia programm laieneb. <strong>Tarkvaraarendaja</strong> erialale lisaks saab sügisest õppida ka <strong>IT-süsteemide spetsialistiks. </strong>Kõikjal, kus on arvutivõrkudel põhinevaid süsteeme, on vaja ka spetsialiste süsteemi haldamiseks ja hooldamiseks. IT-akadeemia 4-aastane õpe ootab põhiharidusega kandidaate, erialad ühendavad kutseoskuste ja üldainete õppe, pärast riigieksamite sooritamist saab jätkata õpinguid kõrgkoolis või minna tööle.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Keskhariduse baasil saab õppida aastaga õppida <strong>kasutajatoe tehnikuks, </strong>kes pakub arvutikasutajaile tuge keeruliste IT-lahenduste ja teenuste kasutamisel ning suudab arvutiasjadest rääkida tavakasutajale arusaadavas keeles. Eelnev IT-haridus ei ole nõutav, kuid selles maailmas orienteerumine tuleb kasuks.</p></div><div class="article-main--content formatted--content
    "><p><strong>Võrgutehniku </strong>igapäevatööks on arvutivõrkude haldus, võrgu monitoorimine, katkestuste ennetamine ja kõikvõimalike kõrvalekallete õigeaegne märkamine ja registreerimine jmt. Õppima asujal peab olema keskharidus, õpe kestab aasta.</p></div><div class="article-main--content formatted--content
    "><p><em>Ida-Virumaa&nbsp;kutsehariduskeskus</em></p></div><div class="article-main--content formatted--content
    "><p>Ka selles koolis käivitus mullu IT-akadeemia pilootprojekt, õppida saab <strong>tarkvaraarendaja</strong> ja <strong>IT-süsteemide spetsialist</strong>i erialal. Erialad sobivad põhikoolilõpetajatele, kes soovivad omandada lisaks keskharidusele ka IT oskusi ning plaanivad hiljem õpinguid ülikoolis jätkata. Õppeaeg on 4 aastat.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><em>Järvamaa kutsehariduskeskus</em></p></div><div class="article-main--content formatted--content
    "><p><strong>IT turvaspetsialisti </strong>eriala õppida soovijal peab olema IT-süsteemide nooremspetsialisti eriala või vastavad kompetentsid ja keskharidus. 5. taseme õppekava läbimine võimaldab asuda tööle nii IKT valdkonda kui teistesse valdkondadesse, milles töötamine nõuab küberturbe alaseid teadmisi ja oskusi. Edasi saab õppida Tallinna Tehnikaülikoolis (TalTech) küberturbe tehnoloogia erialal ja Tartu Ülikoolis.</p></div><div class="article-main--content formatted--content
    "><p><em>Võrumaa&nbsp;kutsehariduskeskus</em></p></div><div class="article-main--content formatted--content
    "><p><strong>Kasutajatoe tehnik</strong>. Õppeaeg on mittestatsionaarses õppes üks aasta, õppima on oodatud keskharidusega noored, aga ka inimesed, kelle tööks on hoolitseda ettevõttes selle eest, et arvutid töötaksid, printerid oleksid korras ja arvuti tavakasutajad saaksid vastuse ja lahenduse kõigile arvutitööga seotud probleemidele telefoni, e-kirja või virtuaalnõustamise teel.</p></div><p></p><div class="article-main--content formatted--content
    "><p><em>Pärnumaa kutsehariduskeskus</em></p></div><div class="article-main--content formatted--content
    "><p><strong>IT-turvaspetsialist</strong>i 5. taseme kutseõppe jätkuõppele võetakse Pärnus vastu esimest korda. Õppekava lõpetanu võib töötada iseseisvalt või olla IT infoturbe meeskonna liige, viies ellu asutuse IKT turvapoliitikat. Ta suudab pakkuda välja ja rakendada vajalikke turvalisuse kontrollmehhanisme, tagada IKT turvalise toimimise toetades ja informeerides kaastöötajaid. Õppima asumise eelduseks on keskhariduse olemasolu.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/1007346/igauhele-midagi-ametikoolidest-leiab-igal-aastal-uusi-erialasid&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="1007346-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1007129/video-tanu-coop-pangale-lapsepolvemaja-renoveerinud-naine-kui-on-sudamekutse-siis-tuleb-vagi-taha" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/17/xz3dn52n.0xc.jpg" alt="VIDEO | Tänu Coop Pangale lapsepõlvemaja renoveerinud naine: kui on südamekutse, siis tuleb vägi taha"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1007129/video-tanu-coop-pangale-lapsepolvemaja-renoveerinud-naine-kui-on-sudamekutse-siis-tuleb-vagi-taha" class="sth-list--title styled-link__type-1">VIDEO | Tänu Coop Pangale lapsepõlvemaja renoveerinud naine: kui on südamekutse, siis tuleb vägi taha</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1007443/ka-eestis-on-nuud-voimalik-soetada-populaarseid-elton-johni-meenemunte" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/22/jgiz5hb1.lqe.jpg" alt="Ka Eestis on nüüd võimalik soetada populaarseid Elton Johni meenemünte"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1007443/ka-eestis-on-nuud-voimalik-soetada-populaarseid-elton-johni-meenemunte" class="sth-list--title styled-link__type-1">Ka Eestis on nüüd võimalik soetada populaarseid Elton Johni meenemünte</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1006788/xxl-ist-l-iks-meetod-kuidas-vabaneda-ulekaalust-ilma-trenni-tegemata-ja-nalgimata" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/13/dqcaenv1.cll.jpg" alt="XXL-ist L-iks: meetod, kuidas vabaneda ülekaalust ilma trenni tegemata ja nälgimata"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1006788/xxl-ist-l-iks-meetod-kuidas-vabaneda-ulekaalust-ilma-trenni-tegemata-ja-nalgimata" class="sth-list--title styled-link__type-1">XXL-ist L-iks: meetod, kuidas vabaneda ülekaalust ilma trenni tegemata ja nälgimata</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1005256/kolm-nadalat-kodust-kupumassaazi-vahem-tselluliiti-seksikas-vorm-ja-sarav-nahk" class="img"><img src="https://p.ocdn.ee/8/i/2020/6/25/xzzvmssn.tzq.jpg" alt="KOLM NÄDALAT KODUST KUPUMASSAAŽI: vähem tselluliiti, seksikas vorm ja särav nahk!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1005256/kolm-nadalat-kodust-kupumassaazi-vahem-tselluliiti-seksikas-vorm-ja-sarav-nahk" class="sth-list--title styled-link__type-1">KOLM NÄDALAT KODUST KUPUMASSAAŽI: vähem tselluliiti, seksikas vorm ja särav nahk!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/1007432/kes-arvas-et-tahvelarvutite-ajastu-on-labi-huawei-matepad-pro-toestab-kindlalt-vastupidist" class="img"><img src="https://p.ocdn.ee/8/i/2020/7/22/i3oxhl3h.vxv.jpg" alt="Kes arvas, et tahvelarvutite ajastu on läbi? Huawei MatePad Pro tõestab kindlalt vastupidist!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/1007432/kes-arvas-et-tahvelarvutite-ajastu-on-labi-huawei-matepad-pro-toestab-kindlalt-vastupidist" class="sth-list--title styled-link__type-1">Kes arvas, et tahvelarvutite ajastu on läbi? Huawei MatePad Pro tõestab kindlalt vastupidist!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:annaliisa.koss@nipiraamat.ee" class="styled-link">annaliisa.koss@nipiraamat.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/uldtingimused/">Üldtingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/uZIAjik64O8CvoVa2x_gN/pages/_app.js"></script><script src="/_next/static/runtime/webpack-37bbb27507236e1985b4.js" async=""></script><script src="/_next/static/chunks/commons.548a62840bdb0fc01651.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>