<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://nipiraamat.ohtuleht.ee/749318/vaart-nouanded-kompostimise-abc" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/nipiraamat_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/nipiraamat_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/nipiraamat_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/nipiraamat_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Väärt nõuanded: kompostimise ABC! | Nipiraamat</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Ära viska toidujääke ja muid kergelt lagunevaid jäätmeid prügikasti, vaid tee neist hoopis komposti. Nii säästad loodust ega pea toitaineterikast ja väga kvaliteetset mulda enam poest ostma!" class="next-head"/><meta property="og:title" content="Väärt nõuanded: kompostimise ABC! | Nipiraamat" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://nipiraamat.ohtuleht.ee/749318/vaart-nouanded-kompostimise-abc" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2016/7/21/sgyx10tl.ifs.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Ära viska toidujääke ja muid kergelt lagunevaid jäätmeid prügikasti, vaid tee neist hoopis komposti. Nii säästad loodust ega pea toitaineterikast ja väga kvaliteetset mulda enam poest ostma!" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-4-27" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Kodu" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2016/7/21/sgyx10tl.ifs.jpg" class="next-head"/><link rel="preload" href="/_next/static/eC4RkmeKWSt80_HZocmGS/pages/article.js" as="script"/><link rel="preload" href="/_next/static/eC4RkmeKWSt80_HZocmGS/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-643d65c89793221d798a.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.a0dce06da72c7c481b6b.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-67a69c49d131651769b8.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.045f1ecf.chunk.css"/></head><body><div id="__next"><div class="style-wrapper nipiraamat"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-nipiraamat-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/videod">Videod</a></li><li><a class="" href="/nipid">Nipid</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/kook">Kokka</a></li><li><a class="" href="/kodu">Kodu</a></li><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/blogid">Blogid</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/videod"><span class="icon color-15">V</span><span class="name">Videod</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/nipid"><span class="icon color-15">N</span><span class="name">Nipid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/teeise"><span class="icon color-15">T</span><span class="name">Tee ise</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kook"><span class="icon color-15">K</span><span class="name">Kokka</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kodu"><span class="icon color-15">K</span><span class="name">Kodu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-15">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/blogid"><span class="icon color-15">B</span><span class="name">Blogid</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/nipid">Päeva nipp!</a></li><li><a href="/kook">Hea ja odav argitoit!</a></li><li><a href="/kodu">Kodu korda!</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=749318" class="hidden" width="1" height="1" alt="article-main-picture-Väärt nõuanded: kompostimise ABC!"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/kodu">Kodu</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Väärt nõuanded: kompostimise ABC!<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Marika Piskunova</span><span>, </span> 27. aprill 2019, 15:09</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/749318/vaart-nouanded-kompostimise-abc&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2016/7/21/sgyx10tl.ifs.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2016/7/21/sgyx10tl.ifs.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2016/7/21/sgyx10tl.ifs.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2016/7/21/sgyx10tl.ifs.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2016/7/21/sgyx10tl.ifs.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2016/7/21/sgyx10tl.ifs.jpg" alt="Väärt nõuanded: kompostimise ABC!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tee endale kompostimise põhitõed selgeks ja alusta juba täna! </span><span>Foto: <!-- -->Foto: Matton Estonia</span></div><div class="article-main--content article-main--excerpt formatted--content">Ära viska toidujääke ja muid kergelt lagunevaid jäätmeid prügikasti, vaid tee neist hoopis komposti. Nii säästad loodust ega pea toitaineterikast ja väga kvaliteetset mulda enam poest ostma!</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>&nbsp;1. Miks kompostida?</strong></p></div><div class="article-main--content formatted--content
    "><p>Vastus on lihtne. Omavalmistatud kompost on suurepärane looduslik väetis – selle abil saad mulla kvaliteeti parandada nii oma aiamaal kui lillepeenras, või kui sul neid pole, siis kas või toalillede pottides. Bakterite, mikroorganismide, seente ja ka vihmausside abil tekkinud toitaineterikas ja väärtuslik kompostmuld paneb su köögiviljad ja lilled paremini kasvama!</p></div><div class="article-main--content formatted--content
    "><p>Kas teadsid, et kompostides võid oma perekonna tekitatavat prügikogust lausa poole võrra vähendada?</p></div><div class="article-main--content formatted--content
    "><p>&nbsp;<strong>2. Kuhu kompostida?</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Üks levinuimaid, kuid sugugi mitte parim viis komposti tegemiseks on pirakas kompostihunnik aianurgas. Paraku toimub ebamäärases hunnikus kõdunemine küllaltki aeglaselt, kompostikuhi kipub kiiresti läbi kuivama ja laiali vajuma, ning sellele pääsevad ligi ka loomad ja linnud. Kahtlase kujuga hunnikut ei ole ka silmal ilus vaadata, pealegi pole linnatingimustes selline kompostimisviis üldse lubatudki.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kopsi komposter ise kokku!</strong></p></div><div class="article-main--content formatted--content
    "><p>Palju parem mõte on kasutada spetsiaalset kompostimiskasti.</p></div><div class="article-main--content formatted--content
    "><p>Väga popid ja levinud on kaanega kaetud kolmesektsioonilised ilma põhjata puidust aiakompostrid, mille esiseinad on avatavad. Seesuguse kompostri võib ka ise kerge vaevaga valmistada, kas või näiteks vanadest euroalustest. Sel juhul on ühe sektsiooni mõõdud 80&nbsp;x&nbsp;80&nbsp;cm.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Sellise kompostri täitmine käib järgmiselt: alusta esimese sektsiooni täitmist. Kui see on täidetud, tõsta kogu kraam järgmisesse sektsiooni ja alusta jälle esimese sektsiooni täitmisega. Kui see saab taas täis, siis tõsta teise sektsiooni sisu kolmandasse ja esimese oma teise. Nüüd saad jälle esimest tühjaks jäänud kasti täitma hakata. Kui see järjekordselt täis saab, peaks kolmandas kastis olev kompost juba kasutuskõlblik olema.</p></div><div class="article-main--content formatted--content
    "><p><strong>Poest saab ka!</strong></p></div><div class="article-main--content formatted--content
    "><p>Neile, kes kastiehitust ise ette võtta ei julge, pakuvad aiakeskused ja ehituspoed ka kõikvõimalikke puidust, traatvõrgust ja plastist mudeleid.</p></div><div class="article-main--content formatted--content
    "><p>&nbsp;<strong>3. Kuidas kompostida?</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Kui kompostimisnõu olemas, tuleb järgmise sammuna leida aias selle jaoks parim koht. Hea oleks, kui kompostimahuti asuks varjulisemas kohas, kus tuul ja päike seda liiga kiiresti läbi ei kuivataks. Arvesse tuleb võtta ka seda, et peale täitmise tuleb kompostikasti ka tühjendada ja selleks on tarvis, et mahuti ees oleks piisavalt ruumi. Koht tuleks leida ka puistematerjali kastile.</p></div><div class="article-main--content formatted--content
    "><p>Kui kast on paigas, alusta selle täitmist.</p></div><div class="article-main--content formatted--content
    "><p>* Kõige alumiseks kihiks laota umbes 20&nbsp;cm jagu kuivanud oksi ja põhku. See tagab hea drenaaži ja õhu juurdepääsu.</p></div><div class="article-main--content formatted--content
    "><p>* Seejärel võid hakata kasti kihiti täitma. Lao rohelisi taimseid jäätmeid ja kuivmaterjali vaheldumisi umbes 5–8&nbsp;cm paksuste kihtidena, aeg-ajalt võid lisada ka õhukese kihi mulda või valmis komposti. Kogu kompostitav materjal peaks olema ka korralikult peenestatud, 1–3&nbsp;cm suurused tükid on kõige paremad. Oksi ja jämedamaid lillevarsi tükelda oksapurustajaga, lehti saad teha peenemaks muruniidukiga.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Poollagunenud komposti valmimisel võid appi võtta sõnnikuussid, kes protsessi veelgi kiirendavad!</p></div><div class="article-main--content formatted--content
    "><p><strong>4. Mida kompostida, mida mitte?</strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Kompostrisse võid panna:</strong></p></div><div class="article-main--content formatted--content
    "><p>* niidetud muru</p></div><p></p><div class="article-main--content formatted--content
    "><p>* üheaastast umbrohtu</p></div><div class="article-main--content formatted--content
    "><p>* aedvilja-, puuvilja- ja marjajäänused</p></div><div class="article-main--content formatted--content
    "><p>* püsikute pealseid</p></div><div class="article-main--content formatted--content
    "><p>* puulehti</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>* heki pügamise jäätmeid</p></div><div class="article-main--content formatted--content
    "><p>* mitmesuguseid toidujäätmeid: tee- ja kohvipaksu, peenestatud munakoori, riisi- ja makaronitooteid</p></div><div class="article-main--content formatted--content
    "><p>* mereadru</p></div><div class="article-main--content formatted--content
    "><p>* saepuru</p></div><p></p><div class="article-main--content formatted--content
    "><p>* majapidamispaberit, ajalehti ja allapanu väikeloomade puurist</p></div><div class="article-main--content formatted--content
    "><p>* heina, õlgi, männiokkad jms.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kompostrisse ära pane:</strong></p></div><div class="article-main--content formatted--content
    "><p>* mitmeaastase umbrohu juuri (naat, võilill, põldosi ja -ohakas)</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>* arbuusi-, banaani- ning tsitruseliste koori, kuna need sisaldavad palju kemikaale ja lagunevad halvasti</p></div><div class="article-main--content formatted--content
    "><p>* rasvu ja õlisid</p></div><div class="article-main--content formatted--content
    "><p>* soola</p></div><div class="article-main--content formatted--content
    "><p>* tahma, sütt, briketti</p></div><p></p><div class="article-main--content formatted--content
    "><p>* suitsukonisid</p></div><div class="article-main--content formatted--content
    "><p>* kemikaale, ravimeid, fooliumi, plastmassi, läikivpaberil ajakirju jmt</p></div><div class="article-main--content formatted--content
    "><p><strong>Pane tähele!</strong></p></div><div class="article-main--content formatted--content
    "><p>Kompostis tegutsevad mikroorganismid vajavad oma elutegevuseks süsinikku ja lämmastikku, seetõttu peavad need ained olema omavahel tasakaalus. Heaks vahekorraks peetakse 60% süsinikurikast ja 40% lämmastikurikast materjali.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Lämmastikurikas materjal on:</strong></p></div><div class="article-main--content formatted--content
    "><p>* haljad taimeosad ja taimsed toidujäänused</p></div><div class="article-main--content formatted--content
    "><p>* niidetud muru</p></div><div class="article-main--content formatted--content
    "><p>* kohvipaks</p></div><p></p><div class="article-main--content formatted--content
    "><p>* sõnnik ja orgaanilised väetised</p></div><div class="article-main--content formatted--content
    "><p><strong>Süsinikurikas materjal on:</strong></p></div><div class="article-main--content formatted--content
    "><p>* kuivanud lehed</p></div><div class="article-main--content formatted--content
    "><p>* hein ja õled</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>* männiokkad</p></div><div class="article-main--content formatted--content
    "><p>* ajalehed ja papp</p></div><div class="article-main--content formatted--content
    "><p>* saepuru ja puuoksad</p></div><div class="article-main--content formatted--content
    "><p>Kui lämmastikurikast materjali on liiga palju ja niiskustase liiga kõrge, hakkab kompost ebameeldivalt lõhnama. Tasakaalustamiseks lisa süsinikurikast puistematerjali ja alanda niiskuse taset.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Lagunemine toimub kõige kiiremini temperatuurivahemikus 40–55 kraadi. Selleks, et kompost soojeneks ühtlaselt, tuleb seda umbes iga kahe nädala tagant segada. Oluline on ka materjali niiskusesisaldus, see peaks jääma 50–60% juurde. Seetõttu tuleks kompostihunnikut aeg-ajalt ka kasta.</p></div><div class="article-main--content formatted--content
    "><p>Valmis hea kompost on meeldiva mullalõhnaga, katsudes parajalt niiske ja pudeneb kergelt laiali.</p></div><div class="article-main--content formatted--content
    "><p><strong>Nipiraamat soovib Sulle edukat&nbsp;kompostimist!</strong></p></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2016/7/21/sgyx10tl.ifs.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2016/7/21/sgyx10tl.ifs.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2016/7/21/sgyx10tl.ifs.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2016/7/21/sgyx10tl.ifs.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2016/7/21/sgyx10tl.ifs.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2016/7/21/sgyx10tl.ifs.jpg" alt="Väärt nõuanded: kompostimise ABC!"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Tee endale kompostimise põhitõed selgeks ja alusta juba täna! </span><span>Foto: <!-- -->Foto: Matton Estonia</span></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 16. jaanuar 2018, 19:30</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/852272/rohelised-teeme-surnud-inimestest-komposti" class="styled-link__type-1">ROHELISED: teeme surnud inimestest komposti!</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 17. märts 2017, 04:00</span><div class="article-main--related-name"><a href="https://ohtuleht.ee/793759/kevad-aeg-toalilled-umber-istutada" class="styled-link__type-1">Kevad – aeg toalilled ümber istutada</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/749318/vaart-nouanded-kompostimise-abc&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/nipid">Nipid</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/taaskasutus">taaskasutus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/prugi-sorteerimine">Prügi sorteerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamat">Nipiraamat</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kompost">kompost</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kompostimine">kompostimine</a></li></ul></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:kadi.saar@nipiraamat.ee" class="styled-link">kadi.saar@nipiraamat.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/eC4RkmeKWSt80_HZocmGS/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/eC4RkmeKWSt80_HZocmGS/pages/_app.js"></script><script src="/_next/static/runtime/webpack-643d65c89793221d798a.js" async=""></script><script src="/_next/static/chunks/commons.a0dce06da72c7c481b6b.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-67a69c49d131651769b8.js" async=""></script></body></html>