<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://nipiraamat.ohtuleht.ee/905303/oouni-on-kehv-eksperdid-annavad-nou-kuidas-end-unehairete-korral-aidata" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/nipiraamat_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/nipiraamat_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/nipiraamat_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/nipiraamat_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Ööuni on kehv? Eksperdid annavad nõu, kuidas end unehäirete korral aidata | Nipiraamat</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Unehäirete all kannatab väga suur hulk elanikkonnast. Pikaaegne magamatus mõjutab lõpuks aga nii tervist kui ka igapäevaelu. Küsisime spetsialistidelt, kuidas ennast aidata." class="next-head"/><meta property="og:title" content="Ööuni on kehv? Eksperdid annavad nõu, kuidas end unehäirete korral aidata | Nipiraamat" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://nipiraamat.ohtuleht.ee/905303/oouni-on-kehv-eksperdid-annavad-nou-kuidas-end-unehairete-korral-aidata" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/9/27/hqotdutb.3hp.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Unehäirete all kannatab väga suur hulk elanikkonnast. Pikaaegne magamatus mõjutab lõpuks aga nii tervist kui ka igapäevaelu. Küsisime spetsialistidelt, kuidas ennast aidata." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-9-27" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Nipid" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/9/27/hqotdutb.3hp.jpg" class="next-head"/><link rel="preload" href="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/article.js" as="script"/><link rel="preload" href="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-5ab3a8feeba67f7beeea.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.156bc8c0292760feb5e2.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6892083f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper nipiraamat"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-nipiraamat-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/videod">Videod</a></li><li><a class="" href="/nipid">Nipid</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/kook">Kokka</a></li><li><a class="" href="/kodu">Kodu</a></li><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/blogid">Blogid</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/videod"><span class="icon color-15">V</span><span class="name">Videod</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/nipid"><span class="icon color-15">N</span><span class="name">Nipid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/teeise"><span class="icon color-15">T</span><span class="name">Tee ise</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kook"><span class="icon color-15">K</span><span class="name">Kokka</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kodu"><span class="icon color-15">K</span><span class="name">Kodu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-15">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/blogid"><span class="icon color-15">B</span><span class="name">Blogid</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/kook">Kokka koos Nipiraamatuga!</a></li><li><a href="/nipid">Päeva nipp!</a></li><li><a href="/kodu">Kodu korda!</a></li><li><a href="/teemalehed/tee-ise-pulmad">Tee ise pulmad!</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/a/905303/c.gif" class="hidden" width="1" height="1" alt="article-main-picture-Ööuni on kehv? Eksperdid annavad nõu, kuidas end unehäirete korral aidata"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/nipid">Nipid</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Ööuni on kehv? Eksperdid annavad nõu, kuidas end unehäirete korral aidata<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Tuuli Mäemat</span><span>, </span> täna, 14:20</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/905303/oouni-on-kehv-eksperdid-annavad-nou-kuidas-end-unehairete-korral-aidata&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/hqotdutb.3hp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/hqotdutb.3hp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/hqotdutb.3hp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/hqotdutb.3hp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/27/hqotdutb.3hp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/27/hqotdutb.3hp.jpg" alt="Ööuni on kehv? Eksperdid annavad nõu, kuidas end unehäirete korral aidata"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/vwe0aaon.gnm.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/vwe0aaon.gnm.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/vwe0aaon.gnm.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/vwe0aaon.gnm.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/27/vwe0aaon.gnm.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/27/vwe0aaon.gnm.jpg" alt="Ööuni on kehv? Eksperdid annavad nõu, kuidas end unehäirete korral aidata"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Kui sa täpselt ei tea, mis võib halva une põhjus olla, jagab head nõu unenõustaja, kes teeb kindlaks, kas tegemist on unehäirega, mis vajab arsti abi, või probleemiga, mida saab korrigeerida, muutes elustiili.</span><span>Foto: <!-- -->Bruce Mars/Pexels</span></div><div class="article-main--content article-main--excerpt formatted--content">Unehäirete all kannatab väga suur hulk elanikkonnast. Pikaaegne magamatus mõjutab lõpuks aga nii tervist kui ka igapäevaelu. Küsisime spetsialistidelt, kuidas ennast aidata.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Head nõu jagavad Hea Une Keskuse <strong>unenõustajad Kene Vernik</strong> ja <strong>Krista Peet</strong>.</p></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/974359/miks-uni-ei-tule-6-head-nippi-mis-aitavad-uinuda"><img src="https://p.ocdn.ee/31/i/2019/8/22/inimcesz.kpg.jpg" alt="Miks uni ei tule? 6 head nippi, mis aitavad uinuda"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/974359/miks-uni-ei-tule-6-head-nippi-mis-aitavad-uinuda">Miks uni ei tule? 6 head nippi, mis aitavad uinuda</a> </div><span class="sth-list--info"> 23. august 2019, 20:58</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/905214/uni-on-vilets-3-x-3-reegel-naitab-kas-kannatad-kroonilise-unetuse-kaes" class="img"><img src="https://p.ocdn.ee/31/i/2018/11/4/vb1bfnlm.xhu.jpg" alt="UNI ON VILETS? 3 x 3 reegel näitab, kas kannatad kroonilise unetuse käes"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/905214/uni-on-vilets-3-x-3-reegel-naitab-kas-kannatad-kroonilise-unetuse-kaes" class="sth-list--title styled-link__type-1">UNI ON VILETS? 3 x 3 reegel näitab, kas kannatad kroonilise unetuse käes</a> <a href="https://tervis.ohtuleht.ee/905214/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->4<!-- -->)</a></div><span class="sth-list--info"> 15. mai 2019, 19:30</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/909283/ravimata-unehaired-on-tervisele-ohtlikud"><img src="https://p.ocdn.ee/31/i/2018/11/30/0khfimrs.wdg.jpg" alt="Ravimata unehäired on tervisele ohtlikud"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/909283/ravimata-unehaired-on-tervisele-ohtlikud">Ravimata unehäired on tervisele ohtlikud</a> </div><span class="sth-list--info"> 30. november 2018, 09:34</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.liigume.ee/905115/tervis-ja-parem-vorm-kuus-muutust-mis-kaasnevad-alkoholist-loobumisega" class="img"><img src="https://p.ocdn.ee/31/i/2018/11/3/bmsavom0.20m.jpg" alt="TERVIS JA PAREM VORM: kuus muutust, mis kaasnevad alkoholist loobumisega"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.liigume.ee/905115/tervis-ja-parem-vorm-kuus-muutust-mis-kaasnevad-alkoholist-loobumisega" class="sth-list--title styled-link__type-1">TERVIS JA PAREM VORM: kuus muutust, mis kaasnevad alkoholist loobumisega</a> <a href="https://www.liigume.ee/905115/kommentaarid" class="comments-count styled-link without-transition">(<!-- -->7<!-- -->)</a></div><span class="sth-list--info"> 3. november 2018, 23:01</span></div></div></div></div><p>Tavaliselt inimesed märkavad, et neil on uneprobleemid: raske on õhtul uinuda, ööuni on katkendlik ja päevased toimetused seetõttu rasked. Vahel aga harjutakse oma häirega ja arvatakse, et halb uni on normaalne ning neile omane. Kõigele on aga lahendus, kui jõutakse probleemi tuumani.</p></div><div class="article-main--content formatted--content
    "><p>Unehäirete põhjuseid on mitmeid, näiteks kehva une kvaliteedi, unes kõndimise ja rääkimise põhjuseks on sageli stress või elumuutused, nii positiivsed kui ka negatiivsed. Unetud ööd ja rahutu uni võivad kaasneda nii töökoha kaotuse kui ka abiellumisega. Välja magamist võivad segada ka hiline kofeiini sisaldavate jookide tarbimine või nutiseadme näppimine.</p></div><div class="article-main--content formatted--content
    "><p><strong>Varjatud unehäire</strong><br>Üks kõige ohtlikumaid unehäireid on uneapnoe ehk hingamisteede osaline või täielik sulgumine uneajal, millega kaasneb lämbumisefekt. Uneapnoe teeb ohtlikuks see, et haiguse öiseid märke on endal raske avastada. Selle unehäire puhul on märgatavamad hoopis inimese päevased kaebused, nagu väsimus ja unisus, mälu- ja keskendumisprobleemid, ärrituvus, kurvameelsus jpm. Nende muredega aga inimene pikapeale harjub ja mõtleb, et ta ongi selline. Sageli jõutakse arsti juurde, kui apnoe tõttu on inimesel välja kujunenud juba südame- veresoonkonna probleemid, näiteks kõrge vererõhk. Siis tuleb uneapnoe all kannatajatele haiguse diagnoos ootamatult, sest inimene pole ise aru saanud, et ta uni on öösel häiritud. Ravimata apnoe tõstab insuldi ja raskematel juhtudel ka äkksurma riski, sest haigus koormab veresoonkonda.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Kuigi uneapnoe mõju tervisele on kõige rängem, võivad ka teised unehäired ravimata jätmisel pikapeale tervist mõjutada – võivad tekkida ainevahetuse või immuunsüsteemi probleemid, südame-veresoonkonnahäired. Magamatus suurendab ka psühhiaatriliste häirete väljakujunemise ja diabeedi riski. Seega, kui juba pikka aega on sind või sinu pereliiget kimbutanud päevane väsimus, tasub kindlasti selle põhjus selgeks teha.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/vwe0aaon.gnm.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/vwe0aaon.gnm.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/vwe0aaon.gnm.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/vwe0aaon.gnm.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/27/vwe0aaon.gnm.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/27/vwe0aaon.gnm.jpg" alt="Ööuni on kehv? Eksperdid annavad nõu, kuidas end unehäirete korral aidata"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Unehäiresse tuleb suhtuda kui terviserikkesse, mille tõttu inimene ei suuda hästi magada ega end välja puhata.</span><span>Foto: <!-- -->Burst/Pexels</span></div><div class="article-main--content formatted--content
    "><p><strong>Ka lastel esineb unehäireid</strong><br>Täiskasvanute ja laste unehäired on küllaltki sarnased. Ainus erinevus on, et lapsed enamasti ei oska märgata, et nende uni on rahutu või kehva kvaliteediga. Muutusi peaks tähele panema lapsevanem.</p></div><div class="article-main--content formatted--content
    "><p>Esimesed märgid unepuudusest, mida laste puhul võiks jälgida, on raskus hommikuti ärgata, keskendumisprobleemid ja tugev soov nädalavahetusel pikemalt, argipäevaunest üle 1,5–2 tunni rohkem magada. Unehäirega laps võib päeval käituda hüperaktiivselt, olla jonnakas ja rahutu, kurta kindla põhjuseta kehva enesetunnet ning olla kurvameelne. Märk unehäirest võib olla ka öösiti voodisse pissimine, hammaste krigistamine, unes kõndimine, rääkimine ja siplemine ning läbi suu hingamine.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Laste unehäirete põhjusedki on sarnased: stress, ärevus ja depressioon, mis mõjutavad tugevalt une kvaliteeti ja -rütmi.</p></div><div class="article-main--content formatted--content
    "><p><strong>Abi saab spetsialistilt</strong><br>Unehäirete raviga tegelevad unenõustajad ja -arstid. Kui sa täpselt ei tea, mis võib halva une põhjus olla, jagab head nõu unenõustaja, kes teeb kindlaks, kas tegemist on unehäirega, mis vajab arsti abi, või probleemiga, mida saab korrigeerida, muutes elustiili.</p></div><div class="article-main--content formatted--content
    "><p>Kuna enamik unenõustajaid on ka psühholoogid, viivad nõustajad sageli läbi ka unetuse psühhoteraapiat.</p></div><div class="article-main--content formatted--content
    "><p>Unearsti vastuvõtule tasub minna, kui unega seoses häirib mõni konkreetne probleem, näiteks tunned raskust hingamisel või oled pikema aja jooksul päeval liiga unine. See, milline unearst valida, sõltub su murest – kas valida unearst, kes on ka psühhiaater, kopsuarst, neuroloog või kõrva-nina-kurguarst.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Harjumused, mis toovad hea une</strong></p></div><div class="article-main--content formatted--content"><ul>
<li><strong>Liigu päeval</strong> – jaluta, tee trenni või aiatöid.</li>
<li><strong>Toitu tervislikult.</strong> Jälgi, et su menüüs oleks puu- ja köögivilju ning et sa ei tarbiks päeva jooksul liiga palju ega ka liiga vähe kaloreid. Päeva teises pooles väldi kohvi joomist ja raskesti seeditavate toitude söömist. Jäta maha suitsetamine!</li>
<li><strong>Väldi liigset stressi. </strong>Ära võta asju liiga südamesse, eriti neid, mida sa muuta ei saa.</li>
<li><strong>Joo õhtul rahustavat teed. </strong>Muude vedelike joomist väldi, sest muidu ajab tualetti minek sind öösel üles. Väga oluline on hoiduda alkoholist, sest kuigi näiliselt tundub, et see lõõgastab, häirib see und.</li>
<li><strong>Õhtu olgu rahulik. </strong>Tee enne magama minekut rahulikke tegevusi, väldi nutiseadmeid ja muid ekraane. Vähemalt tund enne magama minekut vähendada kodu valgustust ja võta ette vaid lõõgastavaid tegevusi.</li>
<li><strong>Ainult head mõtted.</strong> Lahka muresid päeva esimeses pooles. Õhtul enne uinumist lase ligi vaid head mõtted. Proovi vältida ka hirmu, et sa ei jää magama.</li>
<li><strong>Väike päeva- või õhtuuni?</strong> Kui soovid päeval tukastada, võiks see olla päeva esimeses pooles ja mitte pikem kui 20 minutit. Hoidu õhtuti teleri ees uinumast.</li>
<li><strong>Loo unerutiin. </strong>Mine magama ja ärka iga päev samal ajal.</li>
<li><strong>Voodis vaid maga.</strong> Mine voodisse alles siis, kui tahad päriselt magama jääda.</li>
<li><strong>Vaata üle magamistuba. </strong>Vii magamistoast ära kõik asjad, mis võivad und segada, näiteks tiksuv kell, surisevad või helendavad elektroonikaseadmed. Hinda ka madratsit ja patju – kas need on mugavad.</li>
<li><strong>Säti toa temperatuur jahedaks.</strong> Magamiseks on ideaalne 16–18kraadine tuba.</li>
</ul></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/hqotdutb.3hp.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/hqotdutb.3hp.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/hqotdutb.3hp.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/27/hqotdutb.3hp.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/27/hqotdutb.3hp.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/27/hqotdutb.3hp.jpg" alt="Ööuni on kehv? Eksperdid annavad nõu, kuidas end unehäirete korral aidata"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Kui sa täpselt ei tea, mis võib halva une põhjus olla, jagab head nõu unenõustaja, kes teeb kindlaks, kas tegemist on unehäirega, mis vajab arsti abi, või probleemiga, mida saab korrigeerida, muutes elustiili.</span><span>Foto: <!-- -->Bruce Mars/Pexels</span></div><div class="article-main--content formatted--content
    "><p><strong>Abi unekliinikust</strong><br>Seda, millal ja miks pöörduda unekliinikusse, selgitab <strong>Ly Voolaid, Mae Pindmaa Unekliiniku tegevjuht</strong>.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Unehäiresse tuleb suhtuda kui terviserikkesse, mille tõttu inimene ei suuda hästi magada ega end välja puhata. Une kvaliteeti võib kontrollida igaüks, kes ei ole rahul oma une ja päevase töövõimega.</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Nipiraamatu nipid</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p>Unekliinikus selgitame välja unehäire põhjuse ja võimalikud ohud tervisele ning pakume leevendust ja ravi. Levinumad unehäired on unelämbustõbi ehk uneapnoe, unetus, liigunisus, öised lihastõmblused ja ööpäevarütmihäired. Unehäire võib olla märk potentsiaalsest või juba olemasolevast haigusest.</p></div><div class="article-main--content formatted--content
    "><p>Hea uni on hea tervise alus. Uni on akude laadimise aeg ja kuna viibime unes igast ööpäevast kolmandiku, peaksime sellele osale oma elust ka rohkelt tähelepanu pöörama. Kosutav uni vähendab haigestumiste riski, mõjub hästi ametioskuste maksimaalsele väljatoomisele, lähisuhetele ja elukvaliteedile.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kahtlusta unehäiret, kui …</strong><br>magad öösel piisavalt, aga oled ärgates ikka väsinud.<br>su kaaslane kurdab, et sa norskad.<br>tunned päeval vajadust magada. rsind valdab kurnatus.<br>sa ei jää mitmel järjestikusel õhtul hästi magama.<br>ärkad keset ööd ega suuda enam magama jääda.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Pidev öine mõttevool Maris Saar (33)</strong><br>«Unehäired on mingitel eluperioodidel olnud mu sagedased saatjad. Lakkamatu mõttevool, rahutus ja ärevus – alati kogu kombo. Lõpuks olin pidevalt võitle-või-põgene-olekus, mis on tavapärane, kui end tükk aega välja ei saa puhata.</p></div><div class="article-main--content formatted--content
    "><p>Hakkasin tegelema teadlike vaimsete praktikatega, et aru saada, mis mu und segab. Mõistsin, et põhjus oli stress, pidev pinge ja ülemõtlemine. Hakkasin trenni tegema ja õppisin oma mõtteid hüpnoosiga kinni panema. Mida rohkem hakkasin süümepiinadeta elama ka nii, kuidas ise soovisin, seda paremaks mu enesetunne muutus. Pärast järjepidevalt endaga tegelemist läks uinumine kergemaks, kuni unehäired kadusid.»</p></div><div class="article-main--content formatted--content
    "><p><strong>Halvav öine painaja Tiina Pargi (23)</strong><br>«Olen kogenud uneparalüüsi kümmekond korda, aga kindlat mustrit, mis seda põhjustab, pole leidnud. Küll aga on olukord enamasti sama: näen, nagu oleksin ärkvel oma voodis enne magamaminekut, aga ma ei saa end liigutada, tunnen, nagu keegi jälgib mind, ja tekib kõhe tunne, nagu kuri vaim oleks mulle järele tulnud ja tahab mulle liiga teha. Üritan karjuda, liigutada, aga mitte miski ei aita. Vahel tunnen, nagu keegi tahaks mind jalgupidi voodist välja vedada, soovin nutta, aga ei saa.</p></div><div class="article-main--content formatted--content
    "><p>Ühel hetkel on see läbi ja ehmatan ennast üles. Enamasti ei julge ma siis uuesti magama jääda hirmus, et see kordub. Hiljaaegu sain teada, kuidas selle olukorraga toime tulla – pean oma hingamisrütmi tagasi saama ja see aitab.»</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Mis on unetus?</strong> Unetus tähendab raskust magama jääda, katkendlikku und ja liiga varast ärkamist. Unetus võib olla tingitud erinevatest unehäiretest, aga olla ka psühholoogiline.</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/905303/oouni-on-kehv-eksperdid-annavad-nou-kuidas-end-unehairete-korral-aidata&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/nipid">Nipid</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/uni">uni</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/magamine">magamine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/unetus">unetus</a></li></ul></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:kadi.saar@nipiraamat.ee" class="styled-link">kadi.saar@nipiraamat.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/sLnHXYHcObDj3_Cr8PVKb/pages/_app.js"></script><script src="/_next/static/runtime/webpack-5ab3a8feeba67f7beeea.js" async=""></script><script src="/_next/static/chunks/commons.156bc8c0292760feb5e2.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>