<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://nipiraamat.ohtuleht.ee/908430/kuulsused-kadripaevast-jalmar-vabarna-kristo-eliase-liina-randpere-ja-teiste-lobusad-meenutused-lapsepolvest" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/nipiraamat_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/nipiraamat_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/nipiraamat_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/nipiraamat_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">KUULSUSED KADRIPÄEVAST | Jalmar Vabarna, Kristo Eliase, Liina Randpere ja teiste lõbusad meenutused lapsepõlvest | Nipiraamat</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Uurisime tuntud inimestelt, millised on nende mälestused seoses kadri- ja mardipäevaga. Kas tunned need inimesed piltidelt ära?&amp;nbsp;" class="next-head"/><meta property="og:title" content="KUULSUSED KADRIPÄEVAST | Jalmar Vabarna, Kristo Eliase, Liina Randpere ja teiste lõbusad meenutused lapsepõlvest | Nipiraamat" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://nipiraamat.ohtuleht.ee/908430/kuulsused-kadripaevast-jalmar-vabarna-kristo-eliase-liina-randpere-ja-teiste-lobusad-meenutused-lapsepolvest" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2018/11/24/wk2u0vto.kht.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Uurisime tuntud inimestelt, millised on nende mälestused seoses kadri- ja mardipäevaga. Kas tunned need inimesed piltidelt ära?&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-11-25" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Inimesed" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2018/11/24/wk2u0vto.kht.jpg" class="next-head"/><link rel="preload" href="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/article.js" as="script"/><link rel="preload" href="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-2d67b883132cc3c8a3ce.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.acabfe22dc0b7817b3f0.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.ed9ac15f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper nipiraamat"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-nipiraamat-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tarbija">Tarbija</a></li><li><a class="" href="/raha">Raha</a></li><li><a class="" href="/lemmikloom">Lemmikloom</a></li><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/uudised">Uudised</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tarbija"><span class="icon color-15">T</span><span class="name">Tarbija</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/raha"><span class="icon color-15">R</span><span class="name">Raha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lemmikloom"><span class="icon color-15">L</span><span class="name">Lemmikloom</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/inimesed"><span class="icon color-15">I</span><span class="name">Inimesed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/teeise"><span class="icon color-15">T</span><span class="name">Tee ise</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-15">U</span><span class="name">Uudised</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/tee-ise-pulmad">Tee ise pulmad!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kokka-koos-nipiraamatuga">Kokka koos Nipiraamatuga!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamatu-aialugu">Nipiraamatu aialood</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamatu-kodulugu">Nipiraamatu kodulood</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-908430"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/inimesed">Inimesed</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>KUULSUSED KADRIPÄEVAST | Jalmar Vabarna, Kristo Eliase, Liina Randpere ja teiste lõbusad meenutused lapsepõlvest<!-- --> <a class="comments-count styled-link without-transition" href="/908430/kommentaarid">(<!-- -->9<!-- -->)</a></h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Laura Liinat, Helen Serka-Sanchez</span><span>, </span> täna, 20:13</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/908430/kuulsused-kadripaevast-jalmar-vabarna-kristo-eliase-liina-randpere-ja-teiste-lobusad-meenutused-lapsepolvest&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/wk2u0vto.kht.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/wk2u0vto.kht.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/wk2u0vto.kht.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/wk2u0vto.kht.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2018/11/24/wk2u0vto.kht.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2018/11/24/wk2u0vto.kht.jpg" alt="KUULSUSED KADRIPÄEVAST | Jalmar Vabarna, Kristo Eliase, Liina Randpere ja teiste lõbusad meenutused lapsepõlvest"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/bokkvqu0.xev.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/bokkvqu0.xev.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/bokkvqu0.xev.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/bokkvqu0.xev.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2018/11/24/bokkvqu0.xev.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2018/11/24/bokkvqu0.xev.jpg" alt="KUULSUSED KADRIPÄEVAST | Jalmar Vabarna, Kristo Eliase, Liina Randpere ja teiste lõbusad meenutused lapsepõlvest"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/izxeopvo.p4p.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/izxeopvo.p4p.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/izxeopvo.p4p.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2018/11/24/izxeopvo.p4p.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2018/11/24/izxeopvo.p4p.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2018/11/24/izxeopvo.p4p.jpg" alt="KUULSUSED KADRIPÄEVAST | Jalmar Vabarna, Kristo Eliase, Liina Randpere ja teiste lõbusad meenutused lapsepõlvest"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Jalmar Vabarna on pisikesed mardid ja kadrid oma pilli järgi tantsima pannud.</span><span>Foto: <!-- -->Erlend Štaub</span></div><div class="article-main--content article-main--excerpt formatted--content">Uurisime tuntud inimestelt, millised on nende mälestused seoses kadri- ja mardipäevaga. Kas tunned need inimesed piltidelt ära?&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Jalmar Vabarna:&nbsp;„Lõpuks tantsisid nad hoopis minu pilli järgi!“&nbsp;<br></strong>Muusik, ansambli Trad.Attack! kitarrist ja laulja <strong>Jalmar Vabarna</strong> pole enam ammu mardi- ega kadrisanti jooksmas käinud, kuid ukse taga koputajaid võtab ta Eestis olles hea meelega vastu. „Viimane kord ikka pitsitasin neid, sest mardid olid natuke vähe kodutööd teinud. Lõpuks tantsisid nad hoopis minu pilli järgi,“ naerab Jalmar, kirjeldades, mis võib tema kodus sante ees oodata. Talle meenub ka seik lapsepõlvest, kui ise parasjagu jooksmas polnud ja neile mardid koju sattusid: „Mäletan, et tol ajal olid kommid juba jube popid, aga mu ema tahtis alati klassikaliselt martidele moosi või muid hoidiseid anda. Mul oli siis nii piinlik, sest teadsin ju, kes jooksjateks olid! Õnneks läks see valehäbi üle ja nüüd mõtlen emaga samamoodi – võiks ikka anda midagi asjalikku, mitte uue moega kaasa minna. Ega see pole mingi <em>halloween</em>!“&nbsp;</p></div><div class="article-main--content article-main--order"><div class="order-box"><div class="order-box--top">Edasi lugemiseks:</div><div class="order-box--button"><a href="" class="button-digi"><span class="button-digi--text">Proovi digipaketti</span><span class="button-digi--price">0,50 € /kuu</span></a><a href="#" class="button-digi button-digi--article"><span class="button-digi--text">Osta artikkel</span><span class="button-digi--price-article">1,49 €</span></a></div><div class="order-box--links"><span> <!-- -->Digipaketiga saad lugeda kõiki Õhtulehe, Naistelehe, Nipiraamatu, Kodukirja, Toidutare ja Kalale artikleid.<!-- --> </span><span> <!-- -->Tellimus olemas?<!-- --> </span><a href="#">Logi sisse</a></div></div></div><div class="article-main--content formatted--content"><p></p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> eile, 10:05</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/908434/kadri-piss-tingib-kapsakasvu-5-tahenduslikku-kadripaeva-kommet">Kadri piss tingib kapsakasvu: 5 tähenduslikku kadripäeva kommet</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 8. november 2019, 07:00</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/905667/video-tee-ise-vinge-mardimask">VIDEO | Tee ise vinge mardimask!</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 24. november 2018, 00:01</span><div class="article-main--related-name"><a href="https://elu.ohtuleht.ee/908412/laske-sisse-kadrisandid-kust-ja-kuidas-on-saanud-alguse-maskeraadide-komme" class="styled-link__type-1">Laske sisse kadrisandid! Kust ja kuidas on saanud alguse maskeraadide komme?</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/908430/kuulsused-kadripaevast-jalmar-vabarna-kristo-eliase-liina-randpere-ja-teiste-lobusad-meenutused-lapsepolvest&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/jalmar-vabarna">Jalmar Vabarna</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/toomas-luhats">Toomas Luhats</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kristo-elias">Kristo Elias</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/liina-randpere">Liina Randpere</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/mardisandid">mardisandid</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/heidi-hanso">heidi hanso</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kadrisandid">kadrisandid</a></li></ul></div><div><div class="article-main--comments"><h2 class="styled-header__type-1"><a class="styled-link" href="/908430/kommentaarid"> <!-- -->9</a><span> </span>KOMMENTAARI</h2><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="908430-comment-form"></textarea></div></div></form></div><div class="article-main--comments-bottom"><a class="styled-link" href="/908430/kommentaarid">Loe kõiki<!-- --> (<!-- -->9<!-- -->)</a></div></div></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/983555/kingiralli-ajab-hulluks-onneks-on-tuub" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/15/j4zuj2jt.wuc.jpg" alt="Kingiralli ajab hulluks? Õnneks on Tuub!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/983555/kingiralli-ajab-hulluks-onneks-on-tuub" class="sth-list--title styled-link__type-1">Kingiralli ajab hulluks? Õnneks on Tuub!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/joulud">Jõulud | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/984261/mine-joulupidudele-vastu-sarava-naeratusega" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/22/lnbfcrpr.uff.jpg" alt="Mine jõulupidudele vastu särava naeratusega!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/984261/mine-joulupidudele-vastu-sarava-naeratusega" class="sth-list--title styled-link__type-1">Mine jõulupidudele vastu särava naeratusega!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/983239/roseni-torn-pakub-eksklusiivseid-peoruume-tallinna-sudalinnas" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/13/aevxrqao.4tf.jpg" alt="Roseni Torn pakub eksklusiivseid peoruume Tallinna südalinnas"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/983239/roseni-torn-pakub-eksklusiivseid-peoruume-tallinna-sudalinnas" class="sth-list--title styled-link__type-1">Roseni Torn pakub eksklusiivseid peoruume Tallinna südalinnas</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/982837/kasitoosalong-roosiait-taidab-jouluvana-kingikoti-eesti-kasitooga" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/8/31tetlbb.mtx.jpg" alt="Käsitöösalong Roosiait täidab jõuluvana kingikoti Eesti käsitööga"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/982837/kasitoosalong-roosiait-taidab-jouluvana-kingikoti-eesti-kasitooga" class="sth-list--title styled-link__type-1">Käsitöösalong Roosiait täidab jõuluvana kingikoti Eesti käsitööga</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/joulud">Jõulud | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/984137/uus-vaip-annab-joulude-eel-toale-varskema-ja-hubasema-hingamise" class="img"><img src="https://p.ocdn.ee/8/i/2019/11/21/1jmb1crd.rhy.jpg" alt="Uus vaip annab jõulude eel toale värskema ja hubasema hingamise!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/984137/uus-vaip-annab-joulude-eel-toale-varskema-ja-hubasema-hingamise" class="sth-list--title styled-link__type-1">Uus vaip annab jõulude eel toale värskema ja hubasema hingamise!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/joulud">Jõulud | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:kadi.saar@nipiraamat.ee" class="styled-link">kadi.saar@nipiraamat.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/JtGsN0rWBsxYEsRkVJQIh/pages/_app.js"></script><script src="/_next/static/runtime/webpack-2d67b883132cc3c8a3ce.js" async=""></script><script src="/_next/static/chunks/commons.acabfe22dc0b7817b3f0.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>