<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://nipiraamat.ohtuleht.ee/955453/retsept-kana-peekoni-pasta-paikesekuivatatud-tomatitega" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/nipiraamat_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/nipiraamat_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/nipiraamat_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/nipiraamat_144x144.png" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">RETSEPT | Kana-peekoni-pasta päikesekuivatatud tomatitega | Nipiraamat</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Mõnusalt tummine roog täidab hästi kõhtu ja viib ka keele alla!" class="next-head"/><meta property="og:title" content="RETSEPT | Kana-peekoni-pasta päikesekuivatatud tomatitega | Nipiraamat" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://nipiraamat.ohtuleht.ee/955453/retsept-kana-peekoni-pasta-paikesekuivatatud-tomatitega" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/4/9/n1y0gwrp.ceh.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Mõnusalt tummine roog täidab hästi kõhtu ja viib ka keele alla!" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-4-10" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Kokka" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/4/9/n1y0gwrp.ceh.jpg" class="next-head"/><link rel="preload" href="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/article.js" as="script"/><link rel="preload" href="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/_error.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-156300a0668e11101387.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.ffb1969121f740e1e53a.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3cfa975e12cb699f523e.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-2a3294a2142011376baa.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.5e21f285.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.bd633fee.chunk.css"/><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script src="https://cloud.setupad.com/hb/ohtuleht.js" type="text/javascript"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script></head><body><div id="__next"><div class="style-wrapper nipiraamat" data-reactroot=""><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-nipiraamat-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/videod">Videod</a></li><li><a class="" href="/nipid">Nipid</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/kook">Kokka</a></li><li><a class="" href="/kodu">Kodu</a></li><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/blogid">Blogid</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/nipid">Päeva nipp!</a></li><li><a href="/kook">Hea ja odav argitoit!</a></li><li><a href="/kodu">Kodu korda!</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a href="" class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=955453" class="hidden" width="1" height="1" alt="article-main-picture-RETSEPT | Kana-peekoni-pasta päikesekuivatatud tomatitega"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/kook">Kokka</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>RETSEPT | Kana-peekoni-pasta päikesekuivatatud tomatitega<!-- --> </h1></div></div></div></div><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Laura Strandberg</span><span>, </span> täna, 14:12</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/955453/retsept-kana-peekoni-pasta-paikesekuivatatud-tomatitega&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/62/i/2019/4/9/n1y0gwrp.ceh.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/62/i/2019/4/9/n1y0gwrp.ceh.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/62/i/2019/4/9/n1y0gwrp.ceh.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/62/i/2019/4/9/n1y0gwrp.ceh.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/61/i/2019/4/9/n1y0gwrp.ceh.jpg"/><img class="article-image" src="https://p.ocdn.ee/61/i/2019/4/9/n1y0gwrp.ceh.jpg" alt="RETSEPT | Kana-peekoni-pasta päikesekuivatatud tomatitega"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">See roog maitseb hästi ka ilma lihata.</span> <span class="author">Laura Strandberg</span></div><div class="article-main--content article-main--excerpt formatted--content">Mõnusalt tummine roog täidab hästi kõhtu ja viib ka keele alla!</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>200 g makarone<br>2 kanafileed<br>oliiviõli praadimiseks<br>150 g peekoniviile<br>2 küüslauguküünt<br>100 g päikesekuivatatud tomateid<br>250 ml vahukoort<br>200 g parmesani<br>300 g kirsstomateid<br>soola-pipart<br>rohelist kaunistuseks</p></div><div class="article-main--content formatted--content
    "><p>&nbsp;</p></div><div class="article-main--content formatted--content
    "><p><strong>1. </strong>Keeda makarone vastavalt pakil toodud juhendile.</p></div><div class="article-main--content formatted--content
    "><p><strong>2. </strong>Tükelda kanafilee. Koori ja haki küüslauk peeneks.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>3. </strong>Pruunista kuumal pannil kuumas oliiviõlis kanafileed mõlemalt poolt. Alanda kuumust ja küpseta liha läbi, lisades paar minutit enne valmimist pannile ka peekoni. Veidi enne tulelt võtmist lisa kanale ka küüslauk ja päikesekuivatatud tomatid. Kuumuta neid veidi ja lisa siis pannile ka koor, pool parmesanikogusest ja kirsstomatid.</p></div><div class="article-main--content formatted--content
    "><p><strong>4. </strong>Kuumuta kastet paar minutit, lisa pannile makaronid ja sega kõik kokku. Kaunista roog parmesani ja maitserohelisega!</p></div><div class="article-main--content article-main--related"><h2 class="styled-header__type-1">Samal teemal</h2><div class="article-main--related-list"><div class="article-main--related-item"><span class="article-main--related-date"> 8. aprill 2019, 13:17</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/900987/elu-piiratud-arvu-riietega-kuidas-luua-kapselgarderoob">Elu piiratud arvu riietega: kuidas luua kapselgarderoob</a></div></div><div class="article-main--related-item"><span class="article-main--related-date"> 7. aprill 2019, 12:42</span><div class="article-main--related-name"><a class="styled-link__type-1" href="/881542/retsept-kana-oma-aia-umbrohuga">RETSEPT | Kana oma aia umbrohuga</a></div></div></div></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/955453/retsept-kana-peekoni-pasta-paikesekuivatatud-tomatitega&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/retsept">retsept</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/peekon">peekon</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/pasta">pasta</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kokka">kokka</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="955453-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/953962/valmis-pulmapaevaks-kuidas-saada-voitu-neljast-koige-sagedasemast-hambaprobleemist" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/29/rp3tnty2.adn.jpg" alt="VALMIS PULMAPÄEVAKS: kuidas saada võitu neljast kõige sagedasemast hambaprobleemist?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/953962/valmis-pulmapaevaks-kuidas-saada-voitu-neljast-koige-sagedasemast-hambaprobleemist" class="sth-list--title styled-link__type-1">VALMIS PULMAPÄEVAKS: kuidas saada võitu neljast kõige sagedasemast hambaprobleemist?</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/955064/videoretsept-soojad-ahjuleivad-juustu-kodujuustu-kattega" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/5/sp1iuh3m.xz4.jpg" alt="VIDEORETSEPT | Soojad ahjuleivad juustu-kodujuustu kattega"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/955064/videoretsept-soojad-ahjuleivad-juustu-kodujuustu-kattega" class="sth-list--title styled-link__type-1">VIDEORETSEPT | Soojad ahjuleivad juustu-kodujuustu kattega</a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://toidutare.ohtuleht.ee/954791/katse-bonduelle-inspiration-tuleb-appi-ponevate-toitude-valmistamisel" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/4/ld5yd12n.3kf.jpg" alt="KATSE | Bonduelle Inspiration tuleb appi põnevate toitude valmistamisel! "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://toidutare.ohtuleht.ee/954791/katse-bonduelle-inspiration-tuleb-appi-ponevate-toitude-valmistamisel" class="sth-list--title styled-link__type-1">KATSE | Bonduelle Inspiration tuleb appi põnevate toitude valmistamisel! </a> </div><div class="content-marketing-unit--section"><a href="https://toidutare.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/955373/hoius-on-sinu-neljas-pensionisammas" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/9/ifscrsgm.kuy.jpg" alt="Hoius on sinu neljas pensionisammas"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/955373/hoius-on-sinu-neljas-pensionisammas" class="sth-list--title styled-link__type-1">Hoius on sinu neljas pensionisammas</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/955400/anaalseks-on-uus-oraal" class="img"><img src="https://p.ocdn.ee/8/i/2019/4/9/n4h5jyep.lma.jpg" alt="Anaalseks on uus oraal"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/955400/anaalseks-on-uus-oraal" class="sth-list--title styled-link__type-1">Anaalseks on uus oraal</a> </div><div class="content-marketing-unit--section"><a href="https://naisteleht.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>PÄEVATOIMETAJA</h3><p>+372 666 2600<!-- --> <br/><a href="mailto:helen.serka-sanchez@nipiraamat.ee" class="styled-link">helen.serka-sanchez@nipiraamat.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script>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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/_app.js"></script><script async="" id="__NEXT_PAGE__/_error" src="/_next/static/dH4lN5coE2L7mKFMFvvT8/pages/_error.js"></script><script src="/_next/static/runtime/webpack-156300a0668e11101387.js" async=""></script><script src="/_next/static/chunks/commons.ffb1969121f740e1e53a.js" async=""></script><script src="/_next/static/chunks/styles.3cfa975e12cb699f523e.js" async=""></script><script src="/_next/static/runtime/main-2a3294a2142011376baa.js" async=""></script></body></html>