<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://nipiraamat.ohtuleht.ee/973595/stiilsed-hoidisesildid-prindi-oma-purkidele-nagusad-nimed" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/nipiraamat_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/nipiraamat_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/nipiraamat_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/nipiraamat_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">STIILSED HOIDISESILDID: prindi oma purkidele nägusad nimed | Nipiraamat</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="On aeg end vaikselt sügise lainele häälestada. Päike on nagunii õhtuti juba murdunult kuldse helgiga ning puudelt potsatavad õunad panevad igatsema seda lehtede langemist ja veidi sügavamaid toone. Mõtlesin selle puhul teiega jagada prinditavaid hoidiste silte." class="next-head"/><meta property="og:title" content="STIILSED HOIDISESILDID: prindi oma purkidele nägusad nimed | Nipiraamat" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://nipiraamat.ohtuleht.ee/973595/stiilsed-hoidisesildid-prindi-oma-purkidele-nagusad-nimed" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/8/14/axnkbvgz.5ol.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="On aeg end vaikselt sügise lainele häälestada. Päike on nagunii õhtuti juba murdunult kuldse helgiga ning puudelt potsatavad õunad panevad igatsema seda lehtede langemist ja veidi sügavamaid toone. Mõtlesin selle puhul teiega jagada prinditavaid hoidiste silte." class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-8-15" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Blogid" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/8/14/axnkbvgz.5ol.jpg" class="next-head"/><link rel="preload" href="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/article.js" as="script"/><link rel="preload" href="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-22132a94e58cc3785626.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.f0d9ae5a4ceca12e520c.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-67a69c49d131651769b8.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.34e2e9ef.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6892083f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper nipiraamat"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-nipiraamat-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/videod">Videod</a></li><li><a class="" href="/nipid">Nipid</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/kook">Kokka</a></li><li><a class="" href="/kodu">Kodu</a></li><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/blogid">Blogid</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/videod"><span class="icon color-15">V</span><span class="name">Videod</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/nipid"><span class="icon color-15">N</span><span class="name">Nipid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/teeise"><span class="icon color-15">T</span><span class="name">Tee ise</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kook"><span class="icon color-15">K</span><span class="name">Kokka</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kodu"><span class="icon color-15">K</span><span class="name">Kodu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-15">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/blogid"><span class="icon color-15">B</span><span class="name">Blogid</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label">PRAEGU KUUM</div><nav class="page-subheader--highlight-links"><ul><li><a href="/nipid">Päeva nipp!</a></li><li><a href="/kook">Hea ja odav argitoit!</a></li><li><a href="/kodu">Kodu korda!</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/c.gif?id=973595" class="hidden" width="1" height="1" alt="article-main-picture-STIILSED HOIDISESILDID: prindi oma purkidele nägusad nimed"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/blogid">Blogid</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>STIILSED HOIDISESILDID: prindi oma purkidele nägusad nimed<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Blogi Laura Vihik</span><span>, </span> täna, 17:40</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/973595/stiilsed-hoidisesildid-prindi-oma-purkidele-nagusad-nimed&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/axnkbvgz.5ol.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/axnkbvgz.5ol.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/axnkbvgz.5ol.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/axnkbvgz.5ol.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/14/axnkbvgz.5ol.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/14/axnkbvgz.5ol.jpg" alt="STIILSED HOIDISESILDID: prindi oma purkidele nägusad nimed"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/ogbzrwnu.tsg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/ogbzrwnu.tsg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/ogbzrwnu.tsg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/ogbzrwnu.tsg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/14/ogbzrwnu.tsg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/14/ogbzrwnu.tsg.jpg" alt="STIILSED HOIDISESILDID: prindi oma purkidele nägusad nimed"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Vahvad sildid muudavad hoidiste väljanägemise hoopis ägedamaks.</span><span>Foto: <!-- -->Blogi Laura Vihik</span></div><div class="article-main--content article-main--excerpt formatted--content">On aeg end vaikselt sügise lainele häälestada. Päike on nagunii õhtuti juba murdunult kuldse helgiga ning puudelt potsatavad õunad panevad igatsema seda lehtede langemist ja veidi sügavamaid toone. Mõtlesin selle puhul teiega jagada prinditavaid hoidiste silte.</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Tegin kasutamiseks erinevaid variante, sekka ka oma lemmikud õunamoos kardemoniga, punase sibula moos ja ploomimoos vaniljega. Pole midagi lihtsamat kui laadida soovitud sildid (lehel 20 tükki) alla ning printida välja. Kes tahab, võib printimisel kasutada kleeppaberit, kuid väga lihtsalt saab neid silte kinnitada ka tavalise pulgaliimiga. Minu kogemusel püsivad need niimoodi hästi kinni ning tulevad ka lihtsalt maha, kui soov purki uuesti kasutada.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/ogbzrwnu.tsg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/ogbzrwnu.tsg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/ogbzrwnu.tsg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/ogbzrwnu.tsg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/14/ogbzrwnu.tsg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/14/ogbzrwnu.tsg.jpg" alt="STIILSED HOIDISESILDID: prindi oma purkidele nägusad nimed"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Õunamoos kardemoniga on blogija Laura pikaaegne lemmik.</span><span>Foto: <!-- -->Blogi Laura Vihik</span></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/973504/hoidistamine-pohjalik-opetus-kuidas-haid-maitseid-purki-panna"><img src="https://p.ocdn.ee/31/i/2019/8/13/klw1asfj.uje.jpg" alt="HOIDISTAMINE | Põhjalik õpetus, kuidas häid maitseid purki panna!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/973504/hoidistamine-pohjalik-opetus-kuidas-haid-maitseid-purki-panna">HOIDISTAMINE | Põhjalik õpetus, kuidas häid maitseid purki panna!</a> </div><span class="sth-list--info"> eile, 06:15</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/973052/hoidistamine-just-need-targad-koogitarvikud-teevad-hoidistamise-muretuks"><img src="https://p.ocdn.ee/31/i/2019/8/8/uuysh4rc.1v3.jpg" alt="HOIDISTAMINE | Just need targad köögitarvikud teevad hoidistamise muretuks"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/973052/hoidistamine-just-need-targad-koogitarvikud-teevad-hoidistamise-muretuks">HOIDISTAMINE | Just need targad köögitarvikud teevad hoidistamise muretuks</a> </div><span class="sth-list--info"> 9. august 2019, 12:19</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/972521/hoidistamine-pane-purki-krompsud-kurgid-mundine-ounamoos-ja-kodune-ketsup"><img src="https://p.ocdn.ee/31/i/2019/8/3/el4cy2if.itw.jpg" alt="HOIDISTAMINE | Pane purki krõmpsud kurgid, mündine õunamoos ja kodune ketšup!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/972521/hoidistamine-pane-purki-krompsud-kurgid-mundine-ounamoos-ja-kodune-ketsup">HOIDISTAMINE | Pane purki krõmpsud kurgid, mündine õunamoos ja kodune ketšup!</a> </div><span class="sth-list--info"> 3. august 2019, 07:24</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/969545/hoidistamine-valmista-mundisiirupit-kirsimoosi-ning-varsket-hapukurki"><img src="https://p.ocdn.ee/31/i/2019/7/5/capfn4q1.vcp.jpg" alt="HOIDISTAMINE | Valmista mündisiirupit, kirsimoosi ning värsket hapukurki!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/969545/hoidistamine-valmista-mundisiirupit-kirsimoosi-ning-varsket-hapukurki">HOIDISTAMINE | Valmista mündisiirupit, kirsimoosi ning värsket hapukurki!</a> </div><span class="sth-list--info"> 9. juuli 2019, 12:37</span></div></div></div></div><p>Salvestamiseks vajuta allolevatel valikutel:<br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rMnRyRWE0cEkwMUE/view" target="_blank">marineeritud kurk</a><br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rand3VWN1UGNoYWc/view" target="_blank">soolaseened</a><br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rRndUX1VnaXF4aGM/view" target="_blank">kõrvitsasalat</a><br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rQ0xacW90eVg0Ync/view" target="_blank">murakamoos</a><br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rUkp6YkJXUTFtZzg/view" target="_blank">ploomimoos vaniljega</a><br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rOHlGbXRRNWh0dm8/view" target="_blank">maasikamoos</a><br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rdGgwcVdHa2pNOGc/view" target="_blank">mustikamoos</a><br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rc0tpbEc5MVNyOFk/view" target="_blank">õunamoos kaneeliga</a><br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rY0E4ZTVQVTVNbjQ/view" target="_blank">vaarikamoos</a></p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/axnkbvgz.5ol.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/axnkbvgz.5ol.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/axnkbvgz.5ol.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/14/axnkbvgz.5ol.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/14/axnkbvgz.5ol.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/14/axnkbvgz.5ol.jpg" alt="STIILSED HOIDISESILDID: prindi oma purkidele nägusad nimed"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Vahvad sildid muudavad hoidiste väljanägemise hoopis ägedamaks.</span><span>Foto: <!-- -->Blogi Laura Vihik</span></div><p></p><div class="article-main--content formatted--content
    "><p>Ja veel vahvad sildid, mida näiteks kingitustele juurde lisada:<br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rTGVkNVRkb3RIVFE/view" target="_blank">kes sööb, see jaksab</a><br><a href="https://drive.google.com/file/d/0B2SbMO__vu8rS3ZzY1lwUDhYVDQ/view" target="_blank">minu köögist sinu kõhtu</a></p></div><div class="article-main--content formatted--content
    "><p>Ma ise tegin oma hoidistele sildid kahes variandis: osad kleeppaberile purkidele panemiseks, osad tavalisele koopiapaberile nööri külge kinnitamiseks. Viimasel puhul oleks parem variant olnud paksem kartong. Kleeppaberi puhul ei pea liimiga mässama, aga väljalõikamine on nüride kääridega veidi vaevalisem.</p></div><div class="article-main--content formatted--content
    "><p>Ülejäänud prinditavad sildid leiad <a href="http://lauravihik.blogspot.com/2015/08/tee-ise-hoidiste-sildid.html" target="_blank">siit</a>.&nbsp;</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/973595/stiilsed-hoidisesildid-prindi-oma-purkidele-nagusad-nimed&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/hoidised">hoidised</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/hoidistamine">hoidistamine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/sildid">sildid</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" id="973595-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/953884/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/12/hwi3tp13.g2m.jpg" alt="Terve päev jalgadel? Tee see endale mugavamaks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/953884/terve-paev-jalgadel-tee-see-endale-mugavamaks" class="sth-list--title styled-link__type-1">Terve päev jalgadel? Tee see endale mugavamaks!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/972793/uretek-tostab-ules-su-maja-tee-silla-ja-on-valmis-isegi-pisa-torni-otseks-lukkama" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/6/ffjfd3ci.ntj.jpg" alt="Uretek tõstab üles su maja, tee, silla... ja on valmis isegi Pisa torni otseks lükkama "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/972793/uretek-tostab-ules-su-maja-tee-silla-ja-on-valmis-isegi-pisa-torni-otseks-lukkama" class="sth-list--title styled-link__type-1">Uretek tõstab üles su maja, tee, silla... ja on valmis isegi Pisa torni otseks lükkama </a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/ponevat-kasulikku">Põnevat ja kasulikku | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://tervis.ohtuleht.ee/972989/asjatundja-annab-nou-mida-teha-kui-lapsel-on-taid" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/8/tunxu5ut.sox.jpg" alt="Asjatundja annab nõu: mida teha, kui lapsel on täid?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://tervis.ohtuleht.ee/972989/asjatundja-annab-nou-mida-teha-kui-lapsel-on-taid" class="sth-list--title styled-link__type-1">Asjatundja annab nõu: mida teha, kui lapsel on täid?</a> </div><div class="content-marketing-unit--section"><a href="https://tervis.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/953821/mida-pead-teadma-kodu-ohutusest" class="img"><img src="https://p.ocdn.ee/8/i/2019/3/28/0uvd3dfk.kuy.jpg" alt="Mida pead teadma kodu ohutusest?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/953821/mida-pead-teadma-kodu-ohutusest" class="sth-list--title styled-link__type-1">Mida pead teadma kodu ohutusest?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/956831/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="img"><img src="https://p.ocdn.ee/8/i/2019/8/12/1hv3y0bp.qec.jpg" alt="Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/956831/unusta-tuutud-paelad-vota-boa-kiirkinnitusega-jalanoud" class="sth-list--title styled-link__type-1">Unusta tüütud paelad! Võta Boa® kiirkinnitusega jalanõud!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:kadi.saar@nipiraamat.ee" class="styled-link">kadi.saar@nipiraamat.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/ZKPc9kfPDYUeVsK8DTwYn/pages/_app.js"></script><script src="/_next/static/runtime/webpack-22132a94e58cc3785626.js" async=""></script><script src="/_next/static/chunks/commons.f0d9ae5a4ceca12e520c.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-67a69c49d131651769b8.js" async=""></script></body></html>