<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://nipiraamat.ohtuleht.ee/974356/turukotid-ritta-3-lihtsat-lahendust-kuidas-ise-kvaliteetne-ja-loodussaastlik-poekott-meisterdada" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/nipiraamat_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/nipiraamat_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/nipiraamat_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/nipiraamat_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Turukotid ritta! 3 lihtsat lahendust, kuidas ise kvaliteetne ja loodussäästlik poekott meisterdada | Nipiraamat</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Läbi ajaloo on asjade kandmiseks kasutatud nii kõrvitsaid, loomasarvi kui ka härja munandikotte. Kõlab keeruliselt? Meisterda parem üks kvaliteetne turukott, et poodlemine oleks lihtne ja loodussäästlik!" class="next-head"/><meta property="og:title" content="Turukotid ritta! 3 lihtsat lahendust, kuidas ise kvaliteetne ja loodussäästlik poekott meisterdada | Nipiraamat" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://nipiraamat.ohtuleht.ee/974356/turukotid-ritta-3-lihtsat-lahendust-kuidas-ise-kvaliteetne-ja-loodussaastlik-poekott-meisterdada" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/8/22/v005fdev.kas.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Läbi ajaloo on asjade kandmiseks kasutatud nii kõrvitsaid, loomasarvi kui ka härja munandikotte. Kõlab keeruliselt? Meisterda parem üks kvaliteetne turukott, et poodlemine oleks lihtne ja loodussäästlik!" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-5-2" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Tee ise" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/8/22/v005fdev.kas.jpg" class="next-head"/><link rel="preload" href="/_next/static/1RM1U98jSXvhMJF5Kl-Iq/pages/article.js" as="script"/><link rel="preload" href="/_next/static/1RM1U98jSXvhMJF5Kl-Iq/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-c44ec05c33e56ecc31d5.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.08011d6ac02ad03ef793.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.138865e4.chunk.css"/></head><body><div id="__next"><div class="style-wrapper nipiraamat"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-nipiraamat-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tarbija">Tarbija</a></li><li><a class="" href="/raha">Raha</a></li><li><a class="" href="/lemmikloom">Lemmikloom</a></li><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/nipid">Nipid</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/uudised">Uudised</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tarbija"><span class="icon color-15">T</span><span class="name">Tarbija</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/raha"><span class="icon color-15">R</span><span class="name">Raha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lemmikloom"><span class="icon color-15">L</span><span class="name">Lemmikloom</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/inimesed"><span class="icon color-15">I</span><span class="name">Inimesed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/nipid"><span class="icon color-15">N</span><span class="name">Nipid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/teeise"><span class="icon color-15">T</span><span class="name">Tee ise</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-15">U</span><span class="name">Uudised</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/tee-ise-pulmad">Tee ise pulmad!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kokka-koos-nipiraamatuga">Kokka koos Nipiraamatuga!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamatu-aialugu">Nipiraamatu aialood</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamatu-kodulugu">Nipiraamatu kodulood</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-974356"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/teeise">Tee ise</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Turukotid ritta! 3 lihtsat lahendust, kuidas ise kvaliteetne ja loodussäästlik poekott meisterdada<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Laura Liinat</span><span>, </span> eile, 12:46</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/974356/turukotid-ritta-3-lihtsat-lahendust-kuidas-ise-kvaliteetne-ja-loodussaastlik-poekott-meisterdada&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/v005fdev.kas.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/v005fdev.kas.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/v005fdev.kas.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/v005fdev.kas.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/22/v005fdev.kas.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/22/v005fdev.kas.jpg" alt="Turukotid ritta! 3 lihtsat lahendust, kuidas ise kvaliteetne ja loodussäästlik poekott meisterdada"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/3cmknd4q.wf1.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/3cmknd4q.wf1.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/3cmknd4q.wf1.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/3cmknd4q.wf1.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/22/3cmknd4q.wf1.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/22/3cmknd4q.wf1.jpg" alt="Turukotid ritta! 3 lihtsat lahendust, kuidas ise kvaliteetne ja loodussäästlik poekott meisterdada"/></picture></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/c3bmuxjr.4ga.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/c3bmuxjr.4ga.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/c3bmuxjr.4ga.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/c3bmuxjr.4ga.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/22/c3bmuxjr.4ga.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/22/c3bmuxjr.4ga.jpg" alt="Turukotid ritta! 3 lihtsat lahendust, kuidas ise kvaliteetne ja loodussäästlik poekott meisterdada"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Meisterda ise üks kvaliteetne turukott, et poodlemine oleks lihtne ja loodussäästlik!</span><span>Foto: <!-- -->Laura Strandberg</span></div><div class="article-main--content article-main--excerpt formatted--content">Läbi ajaloo on asjade kandmiseks kasutatud nii kõrvitsaid, loomasarvi kui ka härja munandikotte. Kõlab keeruliselt? Meisterda parem üks kvaliteetne turukott, et poodlemine oleks lihtne ja loodussäästlik!</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Vana särgi haardes</strong><br>Kui Buenos Aireses kilekotikeeld viis aastat tagasi jõustus, hakkasid poed pakkuma kundedele, kes tulid kauplusesse oma kotiga, pisikesi preemiaid. Mõelda vaid, kui Eestiski pandaks sulle kotti rohkem maasikaid või krõbisevaid pähkleid! Et selleks valmis olla, tasub väikesed kotid juba praegu valmis meisterdada.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/v005fdev.kas.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/v005fdev.kas.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/v005fdev.kas.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/v005fdev.kas.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/22/v005fdev.kas.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/22/v005fdev.kas.jpg" alt="Turukotid ritta! 3 lihtsat lahendust, kuidas ise kvaliteetne ja loodussäästlik poekott meisterdada"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Meisterda ise üks kvaliteetne turukott, et poodlemine oleks lihtne ja loodussäästlik!</span><span>Foto: <!-- -->Laura Strandberg</span></div><div class="article-main--content formatted--content
    "><p><strong>Vaja läheb:</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>vana särki</li>
<li>kääre</li>
<li>paela</li>
<li>haaknõela</li>
<li>nööpi</li>
<li>õmblusmasinat</li>
</ul></div><p></p><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/977245/tee-ise-vahakangas-nagu-toidukile-aga-parem"><img src="https://p.ocdn.ee/31/i/2019/9/18/en1m53ic.yq2.jpg" alt="TEE ISE | Vahakangas – nagu toidukile, aga parem!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/977245/tee-ise-vahakangas-nagu-toidukile-aga-parem">TEE ISE | Vahakangas – nagu toidukile, aga parem!</a> </div><span class="sth-list--info"> 29. märts 2020, 11:13</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/992581/10-nippi-kuidas-asendada-kodus-uhekordseid-esmatarbekaupu"><img src="https://p.ocdn.ee/31/i/2020/2/17/imojs0dt.x4v.jpg" alt="10 nippi, kuidas asendada kodus ühekordseid esmatarbekaupu"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/992581/10-nippi-kuidas-asendada-kodus-uhekordseid-esmatarbekaupu">10 nippi, kuidas asendada kodus ühekordseid esmatarbekaupu</a> </div><span class="sth-list--info"> 19. märts 2020, 05:04</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://naisteleht.ohtuleht.ee/982967/moenipp-tee-ise-ulipopp-vookott" class="img"><img src="https://p.ocdn.ee/31/i/2019/11/11/331eo1xa.mpn.jpg" alt="MOENIPP | Tee ise ülipopp vöökott!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://naisteleht.ohtuleht.ee/982967/moenipp-tee-ise-ulipopp-vookott" class="sth-list--title styled-link__type-1">MOENIPP | Tee ise ülipopp vöökott!</a> </div><span class="sth-list--info"> 17. november 2019, 06:55</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/874235/see-naoseerum-paneb-su-nao-hetkega-sarama"><img src="https://p.ocdn.ee/31/i/2019/8/10/ffitnyqu.tvy.jpg" alt="See näoseerum paneb su näo hetkega särama "/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/874235/see-naoseerum-paneb-su-nao-hetkega-sarama">See näoseerum paneb su näo hetkega särama </a> </div><span class="sth-list--info"> 27. oktoober 2019, 14:00</span></div></div></div></div><p>Aega kulub 25 minutit!<br><br><strong>Õmble turukott nii:</strong><br><strong>1. Lõika toorik.</strong> Keera särk pahempidi ja lõika pooleks ühest kaenlaaugust teiseni. Kasuta koti tegemiseks särgi alumist osa.<br><strong>2. Õmble põhi.</strong> Õmble masinaga kinni särgist lõigatud tooriku lahtine külg, mille ääred on viimistlemata.<br><strong>3. Tee nöörile avad.</strong> Keera kott õigetpidi ning lõika lahtise serva ärakeeratud<br>äärele kaks auku, soovitatavalt üks kummalegi poole küljeõmblust.<br><strong>4. Vea sisse nöör.</strong> Kinnita nöör haaknõela külge ja vea see mööda särgi servas olevat tunnelit ühest august teiseni.<br><strong>5. Kinnita nööp.</strong> Tõmba nööri kumbki ots läbi nööbi ühe augu ja tee otstesse<br>sõlmed. Kotti sulgedes vea nööp kotisuuni.<br><br><strong>Hea teada!</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>Kui kasutad suuremat särki, võid teha tükist kaks kotti. Selleks lõika tükk keskelt lahti ja tee õmblus ka äärele.</li>
<li>Kasuta nööpi, mille augud on sama suured või väiksemad kui nööri läbimõõt – nii on kinnitus kindlalt paigal ega vaju lahti.</li>
<li>Peale turul käimise sobivad kotid hästi ka reisil jalanõude või musta pesu kaasapakkimiseks ning lastetoas asjade sortimiseks.</li>
</ul></div><div class="article-main--content formatted--content
    "><p><strong>Puuviljavõrkude taaskasutus</strong><br>Ruandas ja Eritreas on kilekotid nii karmilt keelatud, et juba lennujaamas konfiskeeritakse turistidelt kõik plastist kandevahendid, rääkimata õigusest tänaval inimesi selleks läbi otsida. Et reisidel piinlikke olukordi vältida, vali kaasa midagi kindlat, mis sobib hästi ka meie turul ostlemiseks.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/3cmknd4q.wf1.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/3cmknd4q.wf1.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/3cmknd4q.wf1.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/3cmknd4q.wf1.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/22/3cmknd4q.wf1.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/22/3cmknd4q.wf1.jpg" alt="Turukotid ritta! 3 lihtsat lahendust, kuidas ise kvaliteetne ja loodussäästlik poekott meisterdada"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Puuviljavõrkude taaskasutus</span><span>Foto: <!-- -->Laura Strandberg</span></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Vaja läheb:</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>vana puuviljavõrku</li>
<li>kääre</li>
<li>heegelniiti või lõnga</li>
<li>heegelkonksu</li>
<li>kummi</li>
<li>haaknõela</li>
</ul></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="lbl-box"><div class="lbl-box--name">Samal teemal</div><div class="article-unit color-types-1 article-unit__size-1 article-unit__"><div class="article-unit--image"><div class="article-unit--icon type- hidden"></div><div class="img"><a href="/977155/koolikott-mugavaks-ja-turvaliseks-pehmenda-sangad-ning-lisa-helkurribasid"><img src="https://p.ocdn.ee/55/i/2019/9/17/rags5pl4.rd2.jpg" alt="Koolikott mugavaks ja turvaliseks: pehmenda sangad ning lisa helkurribasid!"/></a></div></div><div class="article-unit--content styled-font__type-1"><div class="article-unit--section"><a class="article-unit--section-inner color-type-11" href="/teeise">Tee ise</a></div><div class="article-unit--title styled-header__type-1"><h6><a class="sth-list--title styled-link__type-1" href="/977155/koolikott-mugavaks-ja-turvaliseks-pehmenda-sangad-ning-lisa-helkurribasid">Koolikott mugavaks ja turvaliseks: pehmenda sangad ning lisa helkurribasid!</a> </h6></div><div class="article-unit--date"><span class="sth-list--info"> 18. september 2019, 07:20</span></div></div></div></div></div><p>Aega kulub 35 minutit!<br><br><strong>Heegelda turukott nii:</strong><br><strong>1. Lõika ots maha.</strong> Lõika ühest võrguotsast olemasolev kinnitus ära. Tee seda<br>võrgu ruudustikku jälgides võimalikult sirgelt.<br><strong>2. Heegelda ääred.</strong> Kinnita võrgu ääre külge lõng ja kata terve serv aassilmustega. Vastavalt võrgu tihedusele tee igasse ruudukesse üks või mitu silmust.<br><strong>3. Kasvata kõrgust.</strong> Heegelda esimesele reale otsa neli rida sambaid.<br><strong>4. Tekita tunnel.</strong> Murra heegeldatud osa pooleks ning ühenda esimene ja viimane rida kinnissilmustega nii, et võrgu äärde tekib tunnel. Peida otsad.<br><strong>5. Vea kumm.</strong> Kinnita kumm haaknõela külge ja vea see silmuste vahelt mööda<br>tunnelit kõrvalsilmuse vahelt välja. Lõika kumm ära nii pikalt, et see hoiaks kotisuud koos, kuid veniks asjade kotti panemisel piisavalt.<br><strong>6. Sõlmi kinnitus.</strong> Sõlmi kummi otsad. Koti sulgemiseks võid suud veel rohkem sõlmitud kohast kokku tõmmata.<br><br><strong>Hea teada!</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>Puuviljavõrke leiad näiteks avokaadode, kartulite, kiivide jm viljade ning nende pakendite ümbert. Sobivad nii venivat kui ka mittevenivat tüüpi võrgud.</li>
<li>Võid kotile ka põhja teha. Selleks lõika ära alumine osa ja heegelda põhi pidevalt kokku võttes servadest koomale.</li>
<li>Heegeldamise asemel võid kotile tunneli ja põhja õmmelda ka kangast.</li>
</ul></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Võrgutav turulkäik</strong><br>Bhutanis keelustati kilekotid 18 aastat tagasi. Nimelt on sealmail spirituaalne õnn tähtsam kui maine vara ning valitsus otsustas, et kilekotid ei tee inimesi õnnelikumaks. Tegelikult on nii ju igal pool – ostlemisest palju parema enesetunde tagab isetegemine. Ja mis paneks silmad veel enam särama kui omatehtud nostalgiline võrkkott, mis mahutab kogu värske kraami!</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/c3bmuxjr.4ga.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/c3bmuxjr.4ga.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/c3bmuxjr.4ga.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/8/22/c3bmuxjr.4ga.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/8/22/c3bmuxjr.4ga.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/8/22/c3bmuxjr.4ga.jpg" alt="Turukotid ritta! 3 lihtsat lahendust, kuidas ise kvaliteetne ja loodussäästlik poekott meisterdada"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Mis paneks silmad veel enam särama kui omatehtud nostalgiline võrkkott, mis mahutab kogu värske kraami!?</span><span>Foto: <!-- -->Laura Strandberg</span></div><div class="article-main--content formatted--content
    "><p><strong>Vaja läheb:</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>suurt anumat</li>
<li>lõnga või nööri</li>
<li>mõõdulinti</li>
<li>kääre</li>
<li>maalriteipi</li>
<li>nahatükki</li>
<li>õmblusmasinat</li>
</ul></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Aega kulub 60 minutit!</p></div><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Nipiraamatu nipid</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p><strong>Tee turukott nii:</strong><br><strong>1. Lõika tükid.</strong> Lõika lõngast välja 12 umbes 130 cm pikkust tükki.<br><strong>2. Põimi põhi.</strong> Keera anum põhjaga ülespoole ja aseta lõngajupid nii, et 6 asuksid ühte- ja 6 teistpidi. Juppide keskmised kohad peavad omavahel põimuma üksteise alt ja pealt nii, et iga järgnev oleks eelmisest erinevalt põimitud.<br><strong>3. Sõlmi põhi.</strong> Tee põimitud osa äärtesse sõlmed nii, et ühendad kaks kõrval asuvat üksteisega samal ajal. Alusta sõlmimist ühest nurgast, ühendades kaks erinevasse suunda jäävat otsa.<br><strong>4. Loo ühendusi.</strong> Alusta iga järgneva tiiru sõlmimist nii, et ühendad omavahel<br>kaks kõrvuti asuvast sõlmest väljuvat lõngaotsa. Kinnita parasjagu töös mitteolevad otsad teibitükkidega anuma külge – nii ei nihku kese paigast.<br><strong>5. Kasvata laiust ja kõrgust.</strong> Sõlmi ringe sama loogika alusel edasi. Arvesta, et mida lähemale sa eelmisele ringile uue sõlme teed, seda väiksemate avadega<br>võrk tuleb. Jälgi pidevalt, et iga järgmise tiiru sõlmed asuksid üksteisega võrreldes eelmisest reast võrdsel kaugusel.<br><strong>6. Lõpeta otsad.</strong> Kui viimane rida on anuma külgi mööda alla liikudes sõlmitud,<br>võta purgilt võrk. Jaga lõngaotsad kaheks, teibi need kinni ja lõika jupid enam-vähem ühepikkusteks.<br><strong>7. Lõika käepide.</strong> Lõika nahast välja tükk, mille laius on umbes 4 cm ja pikkus nii palju, kui pika sangaga kotti soovid.<br><strong>8. Õmble käepide kokku.</strong>Keera nahatükk pikuti pooleks ja õmble pikemast<br>servast kokku.<br><strong>9. Ühenda sang ja kott.</strong>Topi kumbki teibiga kaetud koti ots ühest naha lahtisest osast sisse ning õmble kinni ka nende ühenduskohad.<br><br><strong>Hea teada!</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>Mida rohkem lõngajuppe kasutad, seda tihedamate vahedega koti saad. Mida suuremat anumat ja pikemaid lõngajuppe kasutad, seda mahutavama koti saad.</li>
<li>Näidisena valmis umbes 3 liitrit mahutav turukott.</li>
<li>Võid teha kotile ka kaks kõrvuti asetsevat sanga. Selleks jaga lõngaotsad neljaks, ühenda omavahel kaks kõrvuti asuvat otsa ning kaks kõrvuti asuvat kumbki eri nahatükiga.</li>
</ul></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/974356/turukotid-ritta-3-lihtsat-lahendust-kuidas-ise-kvaliteetne-ja-loodussaastlik-poekott-meisterdada&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/tee-ise">tee ise</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/turukott">turukott</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="974356-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/999278/proviisor-vastab-kuidas-turgutada-organismi-voidelda-viirustega-ning-mis-kasu-on-supertoitudest" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/21/twnlaxmd.prc.jpg" alt="Proviisor vastab: kuidas turgutada organismi, võidelda viirustega ning mis kasu on supertoitudest?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/999278/proviisor-vastab-kuidas-turgutada-organismi-voidelda-viirustega-ning-mis-kasu-on-supertoitudest" class="sth-list--title styled-link__type-1">Proviisor vastab: kuidas turgutada organismi, võidelda viirustega ning mis kasu on supertoitudest?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/999313/zenja-fokin-just-see-tegevus-on-karantiiniperioodil-minu-number-uks" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/21/ntlxpel5.ajm.jpg" alt="Ženja Fokin: just see tegevus on karantiiniperioodil minu number üks!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/999313/zenja-fokin-just-see-tegevus-on-karantiiniperioodil-minu-number-uks" class="sth-list--title styled-link__type-1">Ženja Fokin: just see tegevus on karantiiniperioodil minu number üks!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/999390/kindlusta-targalt-kasulik-nipp-kui-soiduk-seisab-pane-ka-kindlustus-pausile" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/22/1o1ptoj5.e4q.jpg" alt="KINDLUSTA TARGALT | Kasulik nipp: kui sõiduk seisab, pane ka kindlustus pausile!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/999390/kindlusta-targalt-kasulik-nipp-kui-soiduk-seisab-pane-ka-kindlustus-pausile" class="sth-list--title styled-link__type-1">KINDLUSTA TARGALT | Kasulik nipp: kui sõiduk seisab, pane ka kindlustus pausile!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/999652/oled-kindel-et-poest-mett-ostes-ei-ole-sa-petta-saanud" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/24/yrqhx11j.35x.jpg" alt="Oled kindel, et poest mett ostes ei ole sa petta saanud?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/999652/oled-kindel-et-poest-mett-ostes-ei-ole-sa-petta-saanud" class="sth-list--title styled-link__type-1">Oled kindel, et poest mett ostes ei ole sa petta saanud?</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/999662/kas-magamistoa-remondist-varvised-kuunealused-voi-vaba-nadalavahetus" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/24/prxrpmpc.k5b.jpg" alt="Kas magamistoa remondist värvised küünealused või vaba nädalavahetus?"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/999662/kas-magamistoa-remondist-varvised-kuunealused-voi-vaba-nadalavahetus" class="sth-list--title styled-link__type-1">Kas magamistoa remondist värvised küünealused või vaba nädalavahetus?</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:annaliisa.koss@nipiraamat.ee" class="styled-link">annaliisa.koss@nipiraamat.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee/products/nipiraamat">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/1RM1U98jSXvhMJF5Kl-Iq/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/1RM1U98jSXvhMJF5Kl-Iq/pages/_app.js"></script><script src="/_next/static/runtime/webpack-c44ec05c33e56ecc31d5.js" async=""></script><script src="/_next/static/chunks/commons.08011d6ac02ad03ef793.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>