<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://nipiraamat.ohtuleht.ee/976888/tahelepanu-loomaomanikud-need-sugishaigused-ohustavad-sinu-lemmikut" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/nipiraamat_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/nipiraamat_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/nipiraamat_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/nipiraamat_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Tähelepanu, loomaomanikud: need sügishaigused ohustavad sinu lemmikut | Nipiraamat</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Kas teadsid, et ka sinu lemmik võib sügisel köhasse jääda? Lisaks köhale ohustab teda ka teine tõsine haigus – leptospiroos. Loe, kuidas neid haiguseid ära tunda ja ravida. &amp;nbsp;" class="next-head"/><meta property="og:title" content="Tähelepanu, loomaomanikud: need sügishaigused ohustavad sinu lemmikut | Nipiraamat" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://nipiraamat.ohtuleht.ee/976888/tahelepanu-loomaomanikud-need-sugishaigused-ohustavad-sinu-lemmikut" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2019/9/16/kiahxvma.ahx.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Kas teadsid, et ka sinu lemmik võib sügisel köhasse jääda? Lisaks köhale ohustab teda ka teine tõsine haigus – leptospiroos. Loe, kuidas neid haiguseid ära tunda ja ravida. &amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2019-10-7" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Nipid" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2019/9/16/kiahxvma.ahx.jpg" class="next-head"/><link rel="preload" href="/_next/static/A2aG9PqNBOqMQuZYIvV8K/pages/article.js" as="script"/><link rel="preload" href="/_next/static/A2aG9PqNBOqMQuZYIvV8K/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-dd6274b929a87634732b.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.4cb20cb1f252ffffa7be.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.6892083f.chunk.css"/></head><body><div id="__next"><div class="style-wrapper nipiraamat"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-nipiraamat-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/videod">Videod</a></li><li><a class="" href="/nipid">Nipid</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/kook">Kokka</a></li><li><a class="" href="/kodu">Kodu</a></li><li><a class="" href="/uudised">Uudised</a></li><li><a class="" href="/blogid">Blogid</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/videod"><span class="icon color-15">V</span><span class="name">Videod</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/nipid"><span class="icon color-15">N</span><span class="name">Nipid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/teeise"><span class="icon color-15">T</span><span class="name">Tee ise</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kook"><span class="icon color-15">K</span><span class="name">Kokka</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/kodu"><span class="icon color-15">K</span><span class="name">Kodu</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-15">U</span><span class="name">Uudised</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/blogid"><span class="icon color-15">B</span><span class="name">Blogid</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://mehele.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">M</span><span class="name">Mehele</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li><li><a href="https://www.linnaleht.ee" class="mobile-menu--item"><span class="icon color-18">L</span><span class="name">Linnaleht</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/kook">Kokka koos Nipiraamatuga!</a></li><li><a href="/nipid">Päeva nipp!</a></li><li><a href="/kodu">Kodu korda!</a></li><li><a href="/teemalehed/tee-ise-pulmad">Tee ise pulmad!</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container "><img src="https://g.ocdn.ee/a/976888/c.gif" class="hidden" width="1" height="1" alt="article-main-picture-Tähelepanu, loomaomanikud: need sügishaigused ohustavad sinu lemmikut"/><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/nipid">Nipid</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Tähelepanu, loomaomanikud: need sügishaigused ohustavad sinu lemmikut<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Toimetas Tuuli Mäemat</span><span>, </span> täna, 05:38</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/976888/tahelepanu-loomaomanikud-need-sugishaigused-ohustavad-sinu-lemmikut&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2019/9/16/kiahxvma.ahx.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2019/9/16/kiahxvma.ahx.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2019/9/16/kiahxvma.ahx.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2019/9/16/kiahxvma.ahx.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2019/9/16/kiahxvma.ahx.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2019/9/16/kiahxvma.ahx.jpg" alt="Tähelepanu, loomaomanikud: need sügishaigused ohustavad sinu lemmikut"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Ole oma lemmikute tervise suhtes tähelepanelik.</span><span>Foto: <!-- -->Anya potsiadlo/ Unsplash</span></div><div class="article-main--content article-main--excerpt formatted--content">Kas teadsid, et ka sinu lemmik võib sügisel köhasse jääda? Lisaks köhale ohustab teda ka teine tõsine haigus – leptospiroos. Loe, kuidas neid haiguseid ära tunda ja ravida. &nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Kennelköha</strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Mis haigus see on?&nbsp;</strong>Kennelköha on piisknakkushaigus ja levib&nbsp;eelkõige&nbsp;koeraparkides,&nbsp;näitustel&nbsp;ja&nbsp;võistlustel, aga ka mujal, näiteks&nbsp;koertekoolides. Juhul, kui käid nakkusohtlikul ajal trennides, uuri kindlasti koertekooli vastutavalt isikult, kuidas on korraldatud asutuse desotamine. Kuna haigestumine käib lihtsalt ning võib olla mõningatel juhtudel ka väga tõsise&nbsp;lõpuga, siis väldi kennelköha kahtlusega koera viimist koerterohketesse üritustele või aladele. Samuti ei tohiks haige koeraga käia ka koerteväljakutel – isegi juhul, kui külastamise hetkel seal teisi koeri ei ole.</p></div><div class="article-main--content formatted--content
    "><p><strong>Keda kennelköha ohustab?&nbsp;</strong>Haigusele on vastuvõtlikum koer, kes on kannatanud stressi all (näiteks kolimine, koduvahetus, reisimine vms).<br>Haiguse peiteaeg varieerub paarist päevast kuni ühe nädalani, köhida võib koer umbes 3 nädalat, mõnikord ka kauem.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kuidas seda ravida ja ennetada?&nbsp;</strong>Tavaliselt on haiguse kulg täiskasvanud ja tervele koerale üpris kerge, enim on ohustatud nõrgema immuunsusega, operatsioonist paranevad koerad ning kutsikaeas või just vanemad koerad. Üldjuhul&nbsp;allub&nbsp;kennelköha väga&nbsp;hästi ravile. Sinu loomaarst võib raviks määrata antibiootikume või kasutada hormoonravi, aga ka köha supresseerivad ravimeid, näiteks bronhodilataatoreid. Õnneks on eelmainitud asju vaid ekstreemsetel juhtudel vaja, sest enamus koeri põevad kennelköha kergelt ning ei vaja mingit ravi. Sellegipoolest tuleb köhiv koer loomaarsti juurde viia, sest veterinaarse hariduseta või kogemusteta koeraomanik ei pruugi looma seisundit adekvaatselt hinnata.&nbsp;<br>NB! Haigus võib lõppeda surmaga.</p></div><p></p><div class="article-main--content formatted--content
    "><p><strong>Hea teada!</strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Kennelköha vastu on võimalik vaktsineerida!</strong>&nbsp;Vaktsineerimine ei pruugi haigestumist eemale hoida, küll aga kergendab see haiguse kulgu ja selle ägedust.</p></div><div class="article-main--content formatted--content
    "><p><strong>Leptospiroos&nbsp;</strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Mis haigus see on?</strong> Bakteriaalne haigus leptospiroos võib looduses nakkusohtlik olla suisa nädalaid. Haigust&nbsp;levitavad&nbsp;eelkõige&nbsp;närilised, aga ka muud mets- ja koduloomad. Leptospiroos levib uriiniga ning enamjaolt elab leptospiroos&nbsp;seisvates veekogudes&nbsp;– tiikides, lompides jms niisketes kohtades.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Kuidas haigust ära tunda?&nbsp;</strong>Leptospiroosil&nbsp;puuduvad spetsiifilised haigustunnused&nbsp;– mis tähendab, et leptospiroosi on väga raske diagnoosida, kuna haigustunnused sarnanevad paljude teiste haigustega.&nbsp;Keskmiselt ilmutab lemmikloom esimesi haigussümptomeid 2-7 päeva jooksul, mõningatel juhtudel võib peiteaeg olla isegi 25 päeva. Sümptomiteks on halb enesetunne, loidus, isutus, suurenenud urineerimine, kõhulahtisus ja oksendamine.&nbsp;Üliägeda vormi korral võib loom surra päeva-paariga. Esimesteks kliinilisteks tunnusteks on siis vaid apaatsus ning kehatemperatuuri tõus. Täpsema diagnoosi aitab panna vereproov.</p></div><div class="article-main--content formatted--content
    "><p><strong>Kuidas ravida?&nbsp;</strong>Leptospiroosihaigeid ravitakse antibiootikumikuuriga. Kuna nakkus levib uriiniga, tuleb haige lemmiku väljaheiteid koristada kummikinnaste ja desovahendi abil. Kindlasti peaks lemmikut haigusperioodi ajal teistest eraldama, väljas võiks liikuda nii vähe, kui võimalik. Kui peres on mitu lemmikut, tuleks profülaktika mõttes ravida ka teisi. Haiguse läbipõdenud neljajalgne saavutab tavaliselt umbes aastaks immuunsuse.&nbsp;</p></div><div class="article-main--content formatted--content
    "><p>Allikas: Petcity.ee/blogi</p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/976888/tahelepanu-loomaomanikud-need-sugishaigused-ohustavad-sinu-lemmikut&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra "><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/koer">koer</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/vaktsineerimine">vaktsineerimine</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/haigus">haigus</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/petcity">petcity</a></li></ul></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p>+372 5199 3733<!-- --> <br/><a href="mailto:kadi.saar@nipiraamat.ee" class="styled-link">kadi.saar@nipiraamat.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p>666 2233<!-- --> <br/><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtulehtkirjastus.ee/products/nipiraamat">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/A2aG9PqNBOqMQuZYIvV8K/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/A2aG9PqNBOqMQuZYIvV8K/pages/_app.js"></script><script src="/_next/static/runtime/webpack-dd6274b929a87634732b.js" async=""></script><script src="/_next/static/chunks/commons.4cb20cb1f252ffffa7be.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-b7b7ee0f68b8a221c952.js" async=""></script></body></html>