<!DOCTYPE html><html lang="et" prefix="og: http://ogp.me/ns#"><head><meta http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=0, maximum-scale=1, user-scalable=no"/><link href="//fonts.googleapis.com/css?family=Noto+Serif|PT+Serif|Source+Sans+Pro:600|Nunito+Sans:700|Fira+Sans+Condensed:400,400i,600,600i|PT+Serif:400,400i,700,700i|Roboto:400,400i,500,500i,700,700i&amp;amp;subset=cyrillic-ext,latin-ext" rel="stylesheet"/><link rel="chrome-webstore-item" href="https://chrome.google.com/webstore/detail/ghcajmkhiohjaamjhpggefdcomdplaki"/><script type="text/javascript" src="/showads.js"></script><script type="text/javascript" charSet="utf-8" async="" src="https://platform.twitter.com/widgets.js"></script><script async="" defer="" src="https://assets.pinterest.com/js/pinit.js"></script><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" class="next-head"/><meta charSet="utf-8" class="next-head"/><link rel="canonical" href="https://nipiraamat.ohtuleht.ee/998207/rumeenlaste-lihavotted-punase-muna-alleshoidmine-40-paeva-parast-puhi-toob-onne-kogu-aastaks" class="next-head"/><link rel="shortcut icon" data-size="32x32" href="../static/ico/32x32/nipiraamat_32x32.ico" class="next-head"/><link rel="apple-touch-icon" sizes="72x72" href="../static/ico/72x72/nipiraamat_72x72.png" class="next-head"/><link rel="apple-touch-icon" sizes="114x114" href="../static/ico/114x114/nipiraamat_114x114.png" class="next-head"/><link rel="apple-touch-icon" sizes="144x144" href="../static/ico/144x144/nipiraamat_144x144.png" class="next-head"/><link rel="manifest" href="/manifest.json" class="next-head"/><script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js" async="" defer="" type="text/javascript" class="next-head"></script><title class="next-head">Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks | Nipiraamat</title><meta property="fb:app_id" content="445736468784099" class="next-head"/><meta name="description" content="Rumeenia traditsioonilises ühiskonnas valmistusid inimesed pühadeks suure hoolega nii vaimsest (paastu kaudu) kui füüsilisest aspektist vaadatuna. Traditsiooniliselt töötasid mehed suure neljapäevani põllul, pärast seda alustati töid majapidamises. Talled või põrsad tapeti, maja ees olev hoov ja tänav pühiti ning pühaderiided pandi valmis.&amp;nbsp;" class="next-head"/><meta property="og:title" content="Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks | Nipiraamat" class="next-head"/><meta property="og:type" content="article" class="next-head"/><meta property="og:url" content="https://nipiraamat.ohtuleht.ee/998207/rumeenlaste-lihavotted-punase-muna-alleshoidmine-40-paeva-parast-puhi-toob-onne-kogu-aastaks" class="next-head"/><meta property="og:image" content="https://p.ocdn.ee/17/i/2020/4/10/yfylbjqq.v1f.jpg" class="next-head"/><meta property="og:image:width" content="646" class="next-head"/><meta property="og:image:height" content="363" class="next-head"/><meta property="og:description" content="Rumeenia traditsioonilises ühiskonnas valmistusid inimesed pühadeks suure hoolega nii vaimsest (paastu kaudu) kui füüsilisest aspektist vaadatuna. Traditsiooniliselt töötasid mehed suure neljapäevani põllul, pärast seda alustati töid majapidamises. Talled või põrsad tapeti, maja ees olev hoov ja tänav pühiti ning pühaderiided pandi valmis.&amp;nbsp;" class="next-head"/><meta itemProp="inLanguage" content="et" class="next-head"/><meta itemProp="datePublished" content="2020-4-10" class="next-head"/><meta itemProp="genre" content="News" class="next-head"/><meta itemProp="articleSection" content="Uudised" class="next-head"/><meta itemProp="thumbnailUrl" content="https://p.ocdn.ee/23/i/2020/4/10/yfylbjqq.v1f.jpg" class="next-head"/><link rel="preload" href="/_next/static/p-hZQqGXACpPGa59yhRxT/pages/article.js" as="script"/><link rel="preload" href="/_next/static/p-hZQqGXACpPGa59yhRxT/pages/_app.js" as="script"/><link rel="preload" href="/_next/static/runtime/webpack-b850910d9ccf6dd9cbd5.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.cd5c1ea72a143ec3741d.js" as="script"/><link rel="preload" href="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" as="script"/><link rel="preload" href="/_next/static/runtime/main-0064f142a33d50240109.js" as="script"/><link rel="stylesheet" href="/_next/static/css/commons.444f834f.chunk.css"/><link rel="stylesheet" href="/_next/static/css/styles.138865e4.chunk.css"/></head><body><div id="__next"><div class="style-wrapper nipiraamat"><p></p><div class="root-wrapper"><a id="navigate-to-top"></a><div class="page-wrapper"><header class="page-header sticky-header"><div class="page-header--inner"><div class="page-header--logo null"><a class="logo-main" href="/"><img class="logo-main__logo" src="/assets/logo-nipiraamat-white.svg"/></a></div><div class="page-header--content"><nav class="mainmenu"><ul><li><a class="" href="/tarbija">Tarbija</a></li><li><a class="" href="/raha">Raha</a></li><li><a class="" href="/lemmikloom">Lemmikloom</a></li><li><a class="" href="/inimesed">Inimesed</a></li><li><a class="" href="/nipid">Nipid</a></li><li><a class="" href="/teeise">Tee ise</a></li><li><a class="" href="/uudised">Uudised</a></li></ul></nav><nav class="page-header--links"><ul><li><a target="_blank" class="" href="https://pood.ohtuleht.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="" href="/abi/kontakt">Kontakt</a></li><li><a href="#">Vihje</a></li></ul></nav><a href="#" class="page-header--button icon-1"></a><div class="page-header--search"><a href="#" class="page-header--button icon-2 ignore-react-onclickoutside"></a></div><a href="#" class="page-header--button icon-3 ignore-react-onclickoutside
            "><span></span></a></div></div></header><div class="mobile-menu "><div class="mobile-menu--inner"><div class="mobile-menu--content visible" data-id="0"><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Rubriigid</div><ul><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/tarbija"><span class="icon color-15">T</span><span class="name">Tarbija</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/raha"><span class="icon color-15">R</span><span class="name">Raha</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/lemmikloom"><span class="icon color-15">L</span><span class="name">Lemmikloom</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/inimesed"><span class="icon color-15">I</span><span class="name">Inimesed</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/nipid"><span class="icon color-15">N</span><span class="name">Nipid</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/teeise"><span class="icon color-15">T</span><span class="name">Tee ise</span></a><a class="mobile-menu--item" role="menuitem" tabindex="-1" data-id="1" href="/uudised"><span class="icon color-15">U</span><span class="name">Uudised</span></a></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Väljaanded</div><ul><li><a href="https://www.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-19">Õ</span><span class="name">Õhtuleht</span></a></li><li><a href="https://elu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-22">E</span><span class="name">Elu</span></a></li><li><a href="https://naisteleht.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-16">N</span><span class="name">Naisteleht</span></a></li><li><a href="https://toidutare.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Toidutare</span></a></li><li><a href="https://kalale.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-2">K</span><span class="name">Kalale</span></a></li><li><a href="https://www.liigume.ee" class="mobile-menu--item"><span class="icon color-12">L</span><span class="name">Liigume</span></a></li><li><a href="https://tervis.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-4">T</span><span class="name">Tervis</span></a></li><li><a href="https://sport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-6">S</span><span class="name">Sport</span></a></li><li><a href="https://esport.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-21">E</span><span class="name">Esport</span></a></li><li><a href="https://ajalugu.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-5">A</span><span class="name">Ajalugu</span></a></li><li><a href="https://televeeb.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-10">T</span><span class="name">Televeeb</span></a></li><li><a href="https://kodukiri.ohtuleht.ee" class="mobile-menu--item"><span class="icon color-20">K</span><span class="name">Kodukiri</span></a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Olulised</div><ul><li><a target="_blank" class="mobile-menu--item" href="https://pood.ohtuleht.ee/products/nipiraamat">Telli</a></li><li><a target="_blank" class="mobile-menu--item" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a class="mobile-menu--item" href="/abi/kontakt">Kontakt</a></li><li><a class="mobile-menu--item" href="#">Vihje</a></li></ul></nav><nav class="mobile-menu--block"><div class="mobile-menu--block-name">Sotsiaalmeedia</div><ul><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/"><span class="icon facebook"></span><span class="name">Facebook</span></a></li><li><a class="mobile-menu--item" target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss"><span class="icon rss"></span><span class="name">Rss</span></a></li></ul></nav></div></div></div><div class="mobile-search "></div><div class="page-subheader"><div class="page-subheader--inner"><div class="page-subheader--content"><div class="page-subheader--highlight"><div class="page-subheader--highlight-label"></div><nav class="page-subheader--highlight-links"><ul><li><a href="/teemalehed/tee-ise-pulmad">Tee ise pulmad!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/kokka-koos-nipiraamatuga">Kokka koos Nipiraamatuga!</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamatu-aialugu">Nipiraamatu aialood</a></li><li><a href="https://www.ohtuleht.ee/teemalehed/nipiraamatu-kodulugu">Nipiraamatu kodulood</a></li></ul></nav></div></div><a href="#" class="page-subheader--toggler"><span></span></a><div class="page-subheader--nav"><a class="page-subheader--link"></a><div class="editions-menu"><a href="javascript:void(0)" class="page-subheader--link has-border type-1 ignore-react-onclickoutside">VALI VÄLJAANNE</a></div></div></div></div><div class="page-holder"><div id="background" class="background"></div><div class="page-main"><p></p><div class="page-main--inner"><div class="page-layout"><div class="page-layout--main"><article class="page-layout--container copy-998207"><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><p></p><div class="article-main--header"><div class="article-main--header-inner"><div class="article-main--header-content"><div class="article-main--sections"><a class="section" href="/uudised">Uudised</a></div><div class="article-main--title"><div class="article-main--title-inner styled-header__type-1 styled-font__type-1"><h1>Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks<!-- --> </h1></div></div></div></div><div class="article-main--header-inner inner-without-border"><div class="article-main--header-content"><div class="article-main--info"><div class="details"><div class="details--inner"><span class="author">Stella Enachii, toimetas Kristi Pumbo; Nipiraamat</span><span>, </span> täna, 15:48</div></div><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/998207/rumeenlaste-lihavotted-punase-muna-alleshoidmine-40-paeva-parast-puhi-toob-onne-kogu-aastaks&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div></div></div></div><div class="image-gallery imageGallery--inner noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview-large"><div class="fullview-large-text">GALERII</div></button><span><button class="article-main--gallery-prev"></button><button class="article-main--gallery-next"></button></span><div class="image-gallery-swipe"><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/yfylbjqq.v1f.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/yfylbjqq.v1f.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/yfylbjqq.v1f.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/yfylbjqq.v1f.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/10/yfylbjqq.v1f.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/10/yfylbjqq.v1f.jpg" alt="Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks"/></picture></div></div><div class="image-gallery-slide right" style="-webkit-transform:translate3d(100%, 0, 0);-moz-transform:translate3d(100%, 0, 0);-ms-transform:translate3d(100%, 0, 0);-o-transform:translate3d(100%, 0, 0);transform:translate3d(100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nolzcc3v.2tg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nolzcc3v.2tg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nolzcc3v.2tg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nolzcc3v.2tg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/10/nolzcc3v.2tg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/10/nolzcc3v.2tg.jpg" alt="Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks"/></picture></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(200%, 0, 0);-moz-transform:translate3d(200%, 0, 0);-ms-transform:translate3d(200%, 0, 0);-o-transform:translate3d(200%, 0, 0);transform:translate3d(200%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(300%, 0, 0);-moz-transform:translate3d(300%, 0, 0);-ms-transform:translate3d(300%, 0, 0);-o-transform:translate3d(300%, 0, 0);transform:translate3d(300%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(400%, 0, 0);-moz-transform:translate3d(400%, 0, 0);-ms-transform:translate3d(400%, 0, 0);-o-transform:translate3d(400%, 0, 0);transform:translate3d(400%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(500%, 0, 0);-moz-transform:translate3d(500%, 0, 0);-ms-transform:translate3d(500%, 0, 0);-o-transform:translate3d(500%, 0, 0);transform:translate3d(500%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide" style="-webkit-transform:translate3d(600%, 0, 0);-moz-transform:translate3d(600%, 0, 0);-ms-transform:translate3d(600%, 0, 0);-o-transform:translate3d(600%, 0, 0);transform:translate3d(600%, 0, 0)" role="button"><div style="height:100%"></div></div><div class="image-gallery-slide left" style="-webkit-transform:translate3d(-100%, 0, 0);-moz-transform:translate3d(-100%, 0, 0);-ms-transform:translate3d(-100%, 0, 0);-o-transform:translate3d(-100%, 0, 0);transform:translate3d(-100%, 0, 0)" role="button"><div class="image-gallery-image "><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/j3fwgvzg.wuq.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/j3fwgvzg.wuq.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/j3fwgvzg.wuq.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/j3fwgvzg.wuq.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/10/j3fwgvzg.wuq.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/10/j3fwgvzg.wuq.jpg" alt="Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks"/></picture></div></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Värvidest kasutatakse mitmeid - kollast, sinist, rohelist ja musta. Viimane neist sümboliseerib Kristuse kannatusi ristil, tema piinu ja valu.</span><span>Foto: <!-- -->Stella Enachii</span></div><div class="article-main--content article-main--excerpt formatted--content">Rumeenia traditsioonilises ühiskonnas valmistusid inimesed pühadeks suure hoolega nii vaimsest (paastu kaudu) kui füüsilisest aspektist vaadatuna. Traditsiooniliselt töötasid mehed suure neljapäevani põllul, pärast seda alustati töid majapidamises. Talled või põrsad tapeti, maja ees olev hoov ja tänav pühiti ning pühaderiided pandi valmis.&nbsp;</div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Transilvaanias ja Banatis usuti, et:</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>suurel neljapäeval ei tohi päeval magada. Kes magab, on kogu aasta laisk ja kasutu.</li>
<li>igal inimesel pidi pühadeks olema vähemalt üks uus rõivaese.</li>
<li>suurel reedel peetakse ranget paastu – siis ei sööda, jooda ega tehta tööd.</li>
</ul></div><div class="article-main--content formatted--content
    "><p><strong>Kirikusse minematajätmine toob haigused</strong></p></div><div class="article-main--content formatted--content
    "><p>Ülestõusmispühade ööl käivad rumeenlased kirikus, et osaleda jumalateenistusel. Kes jätab minemata, kannatab kuni järgmiste pühadeni puuduse ja haiguste käes. Teenistusel tehakse ümber kiriku ristikäik. Usklikel on käes küünal, mille nad süütavad preestri küünla leegist. Usutakse, et need, kes on valguseta, on kasutud. Teenistuse lõppedes pakub kiriku ukse juures olev preester koguduse liikmetele veinis leotatud <em>pasca</em>'t<em>.</em></p></div><p></p><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/j3fwgvzg.wuq.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/j3fwgvzg.wuq.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/j3fwgvzg.wuq.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/j3fwgvzg.wuq.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/10/j3fwgvzg.wuq.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/10/j3fwgvzg.wuq.jpg" alt="Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Paremal tradistiooniline rumeenia ülestõusmispühade küpsetis pasca.</span><span>Foto: <!-- -->Stella Enachii</span></div><div class="article-main--content formatted--content
    "><div class="article-main--inside styled-font type-right"><div class="ttl-box ttl-box__type-3"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Samal teemal</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/956496/ei-taha-varvidega-jannata-5-lihtsat-ja-kiiret-munade-kaunistusnippi"><img src="https://p.ocdn.ee/31/i/2019/4/16/wjn3uzmo.c5u.jpg" alt="Ei taha värvidega jännata? 5 lihtsat ja kiiret munade kaunistusnippi"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/956496/ei-taha-varvidega-jannata-5-lihtsat-ja-kiiret-munade-kaunistusnippi">Ei taha värvidega jännata? 5 lihtsat ja kiiret munade kaunistusnippi</a> </div><span class="sth-list--info"> täna, 04:55</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/956461/10-teistmoodi-ideed-nii-ilusad-puhademunad-et-ei-raatsigi-nahka-pista"><img src="https://p.ocdn.ee/31/i/2019/4/16/d5cbjlev.nj3.jpg" alt="10 TEISTMOODI IDEED | Nii ilusad pühademunad, et ei raatsigi nahka pista"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/956461/10-teistmoodi-ideed-nii-ilusad-puhademunad-et-ei-raatsigi-nahka-pista">10 TEISTMOODI IDEED | Nii ilusad pühademunad, et ei raatsigi nahka pista</a> <a class="comments-count styled-link without-transition" href="/956461/kommentaarid">(<!-- -->1<!-- -->)</a></div><span class="sth-list--info"> 8. aprill 2020, 12:46</span></div></div><div class="sth-list--item"><div class="sth-list--image"><a class="img" href="/996871/15-minuti-meisterdus-vahvad-linnupesad-munakoortest"><img src="https://p.ocdn.ee/31/i/2020/3/27/hwto4wbu.kdj.jpg" alt="15 minuti meisterdus: vahvad linnupesad munakoortest"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a class="sth-list--title styled-link__type-1" href="/996871/15-minuti-meisterdus-vahvad-linnupesad-munakoortest">15 minuti meisterdus: vahvad linnupesad munakoortest</a> </div><span class="sth-list--info"> 6. aprill 2020, 12:01</span></div></div></div></div><p>Seda ümmargust traditsioonilist Rumeenia lihavõtteküpsetist valmistatakse nisujahust, juuretisest, soolast ja lehmapiimast. <em>Pasca</em> keskel on punutistest moodustatud rist, sümboliseerimaks seda, millele naelutati Jeesus. Kook küpsetatakse valmis kas suurel neljapäeval või vaiksel laupäeval ning viiakse siis laupäeval kirikusse, et seda ülestõusmispühade hommikul pühitseda. Transilvaanias küpsetati <em>pasca</em>'t aga kolmapäeval ja see pühitseti kirikus suurel neljapäeval. <em>Pasca</em> on esimene toit, mida tarbitakse pühapäevasel päeval ja selle söömisest ülejääv puru antakse loomadele. Seda viiakse ka neile tuttavatele ja perekonnaliikmetele, kes siiski kirikusse ei tulnud.</p></div><div class="article-main--content formatted--content
    "><p><strong>Munade kaunistamist alusta nende hoolikast pesemisest</strong></p></div><div class="article-main--content formatted--content
    "><p>Pühade seotus munadega pärineb juba kristluse-eelsest ajast. See on olnud nii ka Euroopa ja Aasia rahvastel. Öeldakse, et muna esindab maailma Loojat, see on universumi sümbol, kõrgeima jumaluse teos. Värvilisi mune, eriti punaseid, on kingitud kevadise pööripäeva puhul Rooma ajast alates.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Ka Rumeenias ei leidu ühtki majapidamist, kus vaiksel nädalal poleks tegeletud munade kaunistamisega. Usuti, et suurel neljapäeval kaunistatud munad ei rikne kogu aasta jooksul. Nende kaunistamine hõlmab aga kahte etappi: mustri joonistamist ja munade toonimist, kuid alustama peab hoopis hoolikast pesemisest ja puhastamisest.</p></div><div class="article-main--content formatted--content
    "><p>Mune kaunistatakse vahendiga, mida kutsutakse pliiatsiks. Selle abil joonistatakse munale sulanud vahaga soovitud mustreid. Levinuimaks motiiviks on ümber muna tõmmatud vöö, sagedasti esinevad ka muud sümbolid: rist, kahvel, kuusk, tammeleht, lill, zoomorf. Pärast mustrite joonistamist munad ka värvitakse.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/jpin1jlc.pvt.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/jpin1jlc.pvt.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/jpin1jlc.pvt.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/jpin1jlc.pvt.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/10/jpin1jlc.pvt.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/10/jpin1jlc.pvt.jpg" alt="Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Vaha kandmine munale.</span><span>Foto: <!-- -->Stella Enachii</span></div><div class="article-main--content formatted--content
    "><p><strong>Kurat peidab end tühjas munas</strong></p></div><p></p><div class="article-main--content formatted--content
    "><p>Mune keedetakse uues ja puhtas potis, kuhu on lisatud pisut mineraale. Kui tänapäeval kasutatakse punase värvi saamiseks sünteetilisi pigmente, siis vanemal ajal saavutati verev toon punase lepapuu koore abil. Taimede kogust suurendatakse keeduvees järk-järgult, et munad liiga tumedaks ei värvuks. Protsessi lõpus puhastatakse need ettevaatlikult. Ka rätik, millega mune pärast toonimist pestakse, peab olema puhas. See pühitsetakse ja hoitakse alles kogu aasta. Mõnel pool suitsutatakse seda lausa suitsutiga, sest sellel pidavat olema raviv jõud.</p></div><div class="article-main--content formatted--content
    "><p>Värvidest kasutatakse mitmeid: kollast, sinist, rohelist ja musta. Viimane neist sümboliseerib Kristuse kannatusi ristil, tema piinu ja valu. Punaseid mune nimetatakse Bucovina piirkonnas aga marjadeks.</p></div><div class="article-main--content formatted--content
    "><p>Munad, millel on rohkelt kaunistusi ja rikkalikum värvivalik, olevat suurema „kunstilise väärtusega“. Tehnilise keerukuse tõttu keedetakse neid aga vähem. Niisamuti neid ei sööda, neil on ainult dekoratiivne roll. Kuigi mõnikord puuritakse munadesse ka imepisike auk, mille kaudu eemaldatakse munavalge ja -kollane, siis samas usutakse, et tühje mune ei ole majapidamises tark hoida, sest „kurat peidab end munas“.</p></div><div class="article-main--content formatted--content
    "><p><strong>Koksijad kohtuvad teises ilmas</strong></p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p>Munadepüha esimesel, teisel ja kolmandal päeval on levinud kaunistatud munadega koksimine. Muna teravat otsa kutsutakse „peaks“ ja tömpi otsa „tagumikuks“. Mõnes piirkonnas koksitakse ülestõusmispühade esimesel pühal ainult „peaga“ ning teisel ja kolmandal päeval mõlema poolega. Usutakse, et need, kes munadega koksivad, kohtuvad teises maailmas. Üksteisele öeldakse: „Kristus on surnuist üles tõusnud“ ja vastatakse: „Tõesti, ta on üles tõusnud!“. See, kelle munakoor katki läheb, peab oma muna võitjale loovutama. Kui ta aga keeldub, usutakse, et ta sööb seda mädamuna teises ilmas.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/l1n1jvva.meu.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/l1n1jvva.meu.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/l1n1jvva.meu.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/l1n1jvva.meu.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/10/l1n1jvva.meu.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/10/l1n1jvva.meu.jpg" alt="Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Kaotaja peab oma muna võitjale loovutama.</span><span>Foto: <!-- -->Stella Enachii</span></div><div class="article-main--content formatted--content
    "><p><strong>Pühade ajal surejad saavad otse paradiisi</strong></p></div><div class="article-main--content formatted--content
    "><p>Munadepüha hommikul asetatakse puhtasse anumasse punane muna, vesi ja münt. Seejärel peseb pererahvas selle veega oma nägu ja käsi. Sellega garanteeritakse tervisest pakatav jume ja rikkus kogu aastaks. Nii nagu munade koksimisel, hõigatakse ka majja sisenemisel: „Kristus on surnuist üles tõusnud“ ja vastatakse: „Tõesti, ta on üles tõusnud!“. Usutakse, et kõigil, kes ülestõusmispühade ajal surevad, on vedanud. Sel päeval on taevas avatud ja inimene pääseb otse paradiisi.</p></div><p></p><div class="article-main--content formatted--content
    newsletter-margin"><div class="article-main--inside styled-font type-right"><div class="newsletter"><div class="newsletter--top">Kõige värskemad <a class="styled-link" href="/">Nipiraamatu nipid</a> otse sinu postkasti</div><form class="newsletter--form"><div class="textbox"><input type="text" value="" placeholder="Sinu e-posti aadress"/></div><div class="newsletter--submit"><input type="submit" class="btn btn__size-2 btn__style-2 btn__block" value="TELLI UUDISKIRI"/></div></form></div></div><p><strong>Söögi toob see, kes lokulauda ei valva või varastada ei mõista</strong></p></div><div class="article-main--content formatted--content
    "><p>Ülestõusmispühade ajal oli keelatud töötada, pilli mängida, muusikat kuulata ja isegi reisida. Selle asemel kogunesid noored kirikuõuele. Nad koksisid mune, lõid lokulauda või helistasid kirikukellasid.</p></div><div class="article-main--content formatted--content
    "><p>Tsara Motsilor’is viiakse kirikus asuv lokulaud kalmistule, kus seda valvatakse. Kui valvajad ei ole piisavalt hoolsad ja lokulaud varastatakse, peavad nad korraldama rikkaliku söömaaja. Kui lokulaua varastel plaan ebaõnnestub, toovad road lauale nemad.</p></div><div class="article-main--content formatted--content
    "><p>Mõnes riigi piirkonnas kõlasid kellad ja lokulauamäng kolm päeva järjest. Lokulauda löövad sageli poisid, tüdrukud helistavad kellasid. Kui kelli helistavad aga tüdrukud, kasvab lina ja kanep sel aastal eriti jõudsalt.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Vaata videot lokulaua löömisest:</strong></p></div><div class="article-main--content formatted--content"><iframe src="https://www.youtube.com/embed/44gggoAk3XY" width="650" height="315" frameborder="0" allowfullscreen=""></iframe></div><div class="article-main--content formatted--content
    "><p><strong>Hommikune näopesu toob punase muna ja armsama</strong></p></div><div class="article-main--content formatted--content
    "><p>Tänapäeval toimuvad pühade ajal mitmed lihavõttekombeid ja -traditsioone tutvustavad festivalid. Üks neist toimub <strong>Drăgoteni’s Bihori maakonnas</strong>. Festivalil julgustatakse noori kandma rahvariideid ja osalema munade kaunistamise võistlustel, lööma lokulauda või laulma Rumeenia rahvalaule.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Erinevalt teistest piirkondadest tähistatakse <strong>Moldova rumeenlaste</strong> hulgas ülestõusmispühi kirikus, kus esmalt lauldakse teenistusel „Kristus on üles tõusnud“ ning pärast seda tehakse väljas tugevat lärmi, et kurje vaime eemale peletada. Õhtul lähevad vallalised tüdrukud kirikusse ja pesevad kellatornis kellad pühitsetud veega puhtaks. Sama veega pesevad nad järgmisel hommikul oma nägu, et poisid neid armastama hakkaksid. Traditsiooni kohaselt peaksid poisid, kellel on vallalise tüdruku vastu tunded, minema tüdruku juurde koju ja kinkima talle punase muna.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nolzcc3v.2tg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nolzcc3v.2tg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nolzcc3v.2tg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nolzcc3v.2tg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/10/nolzcc3v.2tg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/10/nolzcc3v.2tg.jpg" alt="Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Lokulauda löövad sageli poisid ja kellasid helistavad tüdrukud.</span><span>Foto: <!-- -->Stella Enachii</span></div><div class="article-main--content formatted--content
    "><p><strong>Pühitsetud mooniseemned, sool ja küüslauk</strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Bârsei piirkonnas</strong> toimub suur kogukonnapidu noortele. Tantsijad ja lauljad koguvad noortelt tüdrukutelt mune ning suunduvad üheskoos piknikule Saalomoni Kivide juurde, kus toimuvad mitmesugused võistlused. Neist kõige tuntum ja armsam on sõjanuia viskamine.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Câmpulung Moldovenesci linnas</strong> kogunevad inimesed varahommikul aga kirikuaeda. Küünlaid käes hoides istuvad nad ringis ja ootavad preestrit, kes nende pühadetoiduga täidetud korvid pühitseks. Korvis on piirkonnale omaste mustritega kaunistatud lina, millele asetatud taldrikul on pühitsemiseks välja pandud sümbolid: mooniseemned, sool, suhkur, jahu, sibul ja küüslauk. Põua vältimiseks visatakse mooniseemned jõkke. Soola tuleks hoida aasta läbi, et rohkesti rikkust juurde tuleks. Suhkrut kasutatakse veiste haiguste puhul, jahu aga rikkaliku viljasaagi tagamiseks. Sibul ja küüslauk kaitsevad putukate eest. Lisaks on taldrikule lisatud <em>pasca</em>-kook, sink, juust, raha, lilled, mädarõigas, punane peet ja muidugi punased munad.</p></div><div class="image-gallery imageGallery--oneImage noFullScreen " aria-live="polite"><div class="image-gallery-content"><div class="image-gallery-slide-wrapper bottom "><button type="button" class="article-main--gallery-fullview"></button><div class="image-gallery-slides"><div class="image-gallery-slide center" style="-webkit-transform:translate3d(0%, 0, 0);-moz-transform:translate3d(0%, 0, 0);-ms-transform:translate3d(0%, 0, 0);-o-transform:translate3d(0%, 0, 0);transform:translate3d(0%, 0, 0)" role="button"><div class="image-gallery-image first-in-gallery"><picture><source media="(min-width: 1441px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nfgyltwx.mxg.jpg"/><source media="(min-width: 1281px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nfgyltwx.mxg.jpg"/><source media="(min-width: 1060px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nfgyltwx.mxg.jpg"/><source media="(min-width: 768px)" srcSet="https://p.ocdn.ee/59/i/2020/4/10/nfgyltwx.mxg.jpg"/><source media="(min-width: 1px)" srcSet="https://p.ocdn.ee/53/i/2020/4/10/nfgyltwx.mxg.jpg"/><img class="article-image" src="https://p.ocdn.ee/53/i/2020/4/10/nfgyltwx.mxg.jpg" alt="Rumeenlaste lihavõtted: punase muna alleshoidmine 40 päeva pärast pühi toob õnne kogu aastaks"/></picture></div></div></div></div></div></div><div class="article-main--gallery-title"><span class="name">Ülestõusmispühad on rõõmurohke pidu.</span><span>Foto: <!-- -->Stella Enachii</span></div><div class="article-main--content formatted--content
    "><p><strong>Esimesest koksitud munast amps kõigile pereliikmetele</strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Moldovas</strong> naasevad kristlased kirikust koju süüdatud küünlaga ja teevad küünlaleegiga idapoolsele seinale väikese ristimärgi. Seda küünalt hoiavad nad kogu ülejäänud aasta kodus. Mitmes Moldova külas pesevad inimesed nägu veega, kuhu eelnevalt on asetatud lilli, raha ja punane muna. Nii toimides usutakse saavat punased põsed nagu punasel munal, rikkust ja tervist. Kes viimasena end peseb, saab raha endale.</p></div><p></p><div class="article-main--content formatted--content
    "><p>Traditsiooni kohaselt peavad esimesest koksitud munast kõik pereliikmed sööma – et olla alati koos. Samuti öeldakse, et inimene, kelle muna koor munadepühal ei purune, leiab otsa enne teisi. Samas usutakse ka, et kellegi teise muna katki lüües oled kogu aasta tugev. Kui leiad ülestõusmispühade esimesel pühal muna kahe munakollasega, tasub valmistuda aga pulmadeks.</p></div><div class="article-main--content formatted--content
    "><p><strong>Lahkarvamuste vältimiseks valitagu õigest soost ukselävest üleastuja</strong></p></div><div class="article-main--content formatted--content
    "><p><strong>Pruti jõe kallastel</strong> on traditsiooniks visata munadepühal söödud munade koored teele või õitseva puu juurte lähedale. Öeldakse, et see on hetk, mil saabub hea ilm.</p></div><div class="article-main--content formatted--content
    "><p><strong>Maramures, Lăpuşului piirkonnas</strong> ja mõnes Moldova külas on tänini säilinud komme, et kuni 9-aastased lapsed lähevad esimese püha hommikul sõprade ja naabrite juurde Issanda ülestõusmist kuulutama. Peremees annab igale külalisele punase muna. Lahkumisel tänavad lapsed kingi eest ja soovivad pererahvale rõõmsaid pühi. Sellel päeval peab majas esimesena üle läve astuma poiss, siis pole majapidamises aasta jooksul lahkarvamusi.</p></div></div></div><div class="page-layout--content-side"></div></div><p></p><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content formatted--content
    "><p><strong>Muud ülestõusmispühadega seotud uskumused:&nbsp;</strong></p></div><div class="article-main--content formatted--content"><ul>
<li>Lihavõttepühal pole hea magada, sest ülejäänud aasta jooksul oled unine,&nbsp;sul on halb õnn, ussid söövad ära külvatud seemned, saak hävitatakse ja vihma sajab alati, kui soovid põllul töötada.</li>
<li>Ülestõusmispühade küünalt tuleb hoida majas ja süüdata haiguse, loodusõnnetuste, murede korral.</li>
<li>Munadepüha hommikul on hea esmalt vaadata värske veega täidetud kaussi. Öeldakse, et siis on ülejäänud päevadel aastas hea silmanägemine.</li>
<li>Munadepühal ei panda munale soola, sest siis higistad kogu aasta.</li>
<li><em>Pasca</em>-koogil olevat risti või kaunistust peetakse ravivahendiks, mistõttu hoitakse seda kogu aasta alles.</li>
<li>Pühitsetud kukk arvati olevat külluse, tervise ja armastuse allikaks. Varasematel aegadel viisid inimesed kuked ülestõusmispühade teenistusele põhjusel, et sellel, kelle kukk esimesena õhtul laulis, veab terve aasta. Pärast seda annetati kuked vaestele.</li>
<li>Munadepüha lauas on hea süüa esmalt muna – see toob aasta jooksul kehale tervise. Seejärel kala ja siis linnuliha – et olla nõtke nagu kala ja kerge kui lind.</li>
<li>Kui hoiad punast muna pärast munadepüha 40 päeva alles ja see ei purune, on õnne kogu aastaks.</li>
<li>Munadepüha ajal pannakse maja kaitseks läve alla väike rauatükk.</li>
<li>Ülestõusmispühadel sündinud lapsed on õnnistatud, neil on valgustatud elu ja neile piserdatakse õnne kogu elu jooksul.</li>
</ul></div><div class="article-main--content formatted--content
    "><p><em>Tõlkinud: Mihaela Barac</em></p></div><div class="article-main--content formatted--content"><p></p></div><div class="page-layout--block"><div class="page-layout--content"><div class="page-layout--inner"><div class="article-main--content article-main--bottom"><div class="article-main--details"><div class="article-main--actions"><div class="actions"><div class="share"><div class="share--label"><h2>Jaga:</h2></div><div class="share--items"><div aria-label="facebook" title="Jaga Facebookis" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--facebook share--item facebook"></div><div class="share--item messenger"><a href="fb-messenger://share/?link=https://nipiraamat.ohtuleht.ee/998207/rumeenlaste-lihavotted-punase-muna-alleshoidmine-40-paeva-parast-puhi-toob-onne-kogu-aastaks&amp;app_id=445736468784099"><span class="share--item text">M</span></a></div><div aria-label="whatsapp" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--whatsapp share--item whatsapp"></div><div class="share--item pinterest"><a><img class="pinterest-img" src="/assets/pinterest.svg"/></a></div><div aria-label="email" title="Saada e-mail" role="button" tabindex="0" class="SocialMediaShareButton SocialMediaShareButton--email share--item mail"></div></div><div class="share--extra"><a href="#" class="share--item print" title="Prindi artikkel"></a><a href="#" class="share--item report" title="Teade toimetajale"></a></div></div></div></div><div class="article-main--tags"><ul class="tags-list"><li><a href="https://www.ohtuleht.ee/teemalehed/lihavotted">lihavõtted</a></li></ul></div><div class="comment--form type-2"><form><div class="comment--form-message"></div><div class="comment--form-row"><div class="textbox--comment"><textarea placeholder="Lisa kommentaar" maxLength="600" rows="1" id="998207-comment-form"></textarea></div></div></form></div></div><div class="article-main--bottom-ads color-types-0"><div class="content-marketing-list-unit color-types-1"><div class="ttl-box ttl-box__type-1"><div class="ttl-box--inner"><div class="ttl-box--title styled-header__type-1"><h2>Sisuturundus</h2></div></div></div><div class="sth-list"><div class="sth-list--item"><div class="sth-list--image"><a href="https://kodukiri.ohtuleht.ee/996545/loogastav-tegevus-mis-aitab-muremotted-eemale-peletada-proovi-aiandust" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/25/4jov3ms2.qfx.jpg" alt="Lõõgastav tegevus, mis aitab muremõtted eemale peletada? Proovi aiandust!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://kodukiri.ohtuleht.ee/996545/loogastav-tegevus-mis-aitab-muremotted-eemale-peletada-proovi-aiandust" class="sth-list--title styled-link__type-1">Lõõgastav tegevus, mis aitab muremõtted eemale peletada? Proovi aiandust!</a> </div><div class="content-marketing-unit--section"><a href="https://kodukiri.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/998101/oma-elu-parimad-toopuksid-leiad-siit" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/9/u5ydard0.i50.jpg" alt="Oma elu parimad tööpüksid leiad siit!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/998101/oma-elu-parimad-toopuksid-leiad-siit" class="sth-list--title styled-link__type-1">Oma elu parimad tööpüksid leiad siit!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus/tamrex">Tamrex | Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/996659/majandamata-mets-kaotab-vaartust-tegutse-oigel-ajal" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/30/f2txh5us.gta.jpg" alt="Majandamata mets kaotab väärtust – tegutse õigel ajal!"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/996659/majandamata-mets-kaotab-vaartust-tegutse-oigel-ajal" class="sth-list--title styled-link__type-1">Majandamata mets kaotab väärtust – tegutse õigel ajal!</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/997140/kindlusta-targalt-9-liikluskindlustusega-seotud-soovitust-eriolukorra-ajal" class="img"><img src="https://p.ocdn.ee/8/i/2020/3/31/vyvqo5my.djq.jpg" alt="KINDLUSTA TARGALT | 9 liikluskindlustusega seotud soovitust eriolukorra ajal"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/997140/kindlusta-targalt-9-liikluskindlustusega-seotud-soovitust-eriolukorra-ajal" class="sth-list--title styled-link__type-1">KINDLUSTA TARGALT | 9 liikluskindlustusega seotud soovitust eriolukorra ajal</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div><div class="sth-list--item"><div class="sth-list--image"><a href="https://www.ohtuleht.ee/997852/kui-seda-probleemi-ei-lahendata-oigel-ajal-voib-sinu-kinnisvara-vaartus-drastiliselt-langeda" class="img"><img src="https://p.ocdn.ee/8/i/2020/4/7/zulfbeff.tf5.jpg" alt="Kui seda probleemi ei lahendata õigel ajal, võib sinu kinnisvara väärtus drastiliselt langeda"/></a></div><div class="sth-list--content styled-font"><div class="sth-list--name"><a href="https://www.ohtuleht.ee/997852/kui-seda-probleemi-ei-lahendata-oigel-ajal-voib-sinu-kinnisvara-vaartus-drastiliselt-langeda" class="sth-list--title styled-link__type-1">Kui seda probleemi ei lahendata õigel ajal, võib sinu kinnisvara väärtus drastiliselt langeda</a> </div><div class="content-marketing-unit--section"><a href="https://www.ohtuleht.ee/sisuturundus">Sisuturundus</a></div></div></div></div></div></div></div></div></div></div></div></div><div class="page-layout--content-side"></div></div><p></p></article><div class="LazyLoad"></div></div><div class="page-layout--main-side"></div></div></div></div><div class="page-bottom"><div class="page-bottom--inner"><a href="#navigate-to-top" class="page-bottom--to-top"></a><div class="page-bottom--group "><div class="page-bottom--item"><h3>TOIMETAJA</h3><p><a href="mailto:annaliisa.koss@nipiraamat.ee" class="styled-link">annaliisa.koss@nipiraamat.ee</a></p></div><div class="page-bottom--item"><h3>TELLIMINE JA KOJUKANNE</h3><p><a href="mailto:tellimine@ohtulehtkirjastus.ee" class="styled-link">tellimine@ohtulehtkirjastus.ee</a></p></div></div><div class="page-bottom--group type-1"><div class="page-bottom--social"><div class="page-bottom--social-group"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/ajakirinipiraamat/" class="facebook"></a><a target="_blank" rel="noopener noreferrer" href="https://nipiraamat.ohtuleht.ee/rss" class="rss"></a></div></div></div></div></div><footer class="page-footer"><div class="page-footer--inner"><div class="page-footer--logo"><a class="logo-main type-1" href="/"></a></div><div class="page-footer--copy">© AS Õhtuleht Kirjastus</div><nav class="page-footer--links"><ul><li><a href="/abi/kontakt">Kontakt</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/reklaam/">Reklaam</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://pood.ohtuleht.ee/products/nipiraamat">Tellimine</a></li><li><a target="_blank" rel="noopener noreferrer" href="https://www.ohtulehtkirjastus.ee/tingimused/">Tingimused</a></li></ul></nav></div></footer></div></div></div><div class="ntf-container"></div></div></div><script id="__NEXT_DATA__" type="application/json">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</script><script async="" id="__NEXT_PAGE__/article" src="/_next/static/p-hZQqGXACpPGa59yhRxT/pages/article.js"></script><script async="" id="__NEXT_PAGE__/_app" src="/_next/static/p-hZQqGXACpPGa59yhRxT/pages/_app.js"></script><script src="/_next/static/runtime/webpack-b850910d9ccf6dd9cbd5.js" async=""></script><script src="/_next/static/chunks/commons.cd5c1ea72a143ec3741d.js" async=""></script><script src="/_next/static/chunks/styles.3f39a3c949e2ed910427.js" async=""></script><script src="/_next/static/runtime/main-0064f142a33d50240109.js" async=""></script></body></html>